BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 05.05.2002, 18:48     #11
Nooky   Nooky ist offline
Junior Freak
 
 
Registriert seit: 04/2002
Ort: Frankfurt
Beiträge: 497
dann leuchtet mir aber immer noch nicht ein, warum das rechte geht und das linke nicht, vor allem wenn alles, wirklich alles andere geht, nur das rücklicht nicht
__________________
greets & readya, Nooky

Jetzt auch mit Auto ;-) - bzw. "Das war mal mein Auto".
Ich mag keine anderen Autos mehr, da wird mir übel. Warum? Die sind so hoch und schaukeln so ...
Userpage von Nooky
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 05.05.2002, 19:30     #12
pommes   pommes ist offline
Junior Mitglied
 
 
Registriert seit: 04/2002
Beiträge: 7

Aktuelles Fahrzeug:
E36 (320i Cabrio M)
Hallo zusammen,

hatte (habe) genau das gleiche Problem. Also kein BC und rot-weiße Rückleuchten (Cabrio/Coupe) gekauft, die für BC ausgelegt sind.

Angeschlossen und es ging das linke Bremslicht nicht. Aber auch die zweite (beim Cabrio) Rücklichtbirne ging auf beiden Seiten nicht.

Habe dann ein wenig geforscht und eine Umbauanleitung im Netz gefunden, die erklärt wie die Pins neubelegt werden müssen (ich finde diese allerdings nicht mehr, aber auch hier im Forum gab es eine Beschreibung).

Gesagt, getan: Alle Pins korrekt angeschlossen. Und es gingen alle Leuchten.

Alles wieder zusammengebaut und abschließend nochmal gecheckt... und auf einmal ging das linke Bremslicht nicht mehr! Daraufhin die alten Leuchten wieder angeschlossen, aber die gingen auf eimnal auch nicht mehr!!

Gestern meine Frau mal zum BMW-Händler fahren und auf "doof" machen lassen. Haben den Fehler aber auch nicht gefunden... sondern etwas gefasselt von "..da hat doch einer rumgesbastelt und soll mal einen Termin bei uns machen, kann aber teuer werden".

Etwas genervt gestern den letzten Versuch selber gestartet.. einfach von der rechten Rückleuchte (Bremslicht)-Birne einen Draht nach links gezogen und an der linken Bremslicht-Birne angeschlossen.
Zum Verständnis: vom rechten +Pol zum linken +Pol der Bremslichtglühbirne (Masse ist ja vorhanden). Und nu' geht alles wieder.
Ist zwar nicht der Weisheit letzter Schluß.. aber wenn's geht, bin ich erstmal zufrieden.

Aber vielleicht weiß ja einer, woran es grundsätzlich liegen kann. Evtl. an irgendeinem Relais?
__________________
...und tschüß...Pommes

Geändert von pommes (05.05.2002 um 19:42 Uhr)
Mit Zitat antworten
Alt 05.05.2002, 21:14     #13
Nooky   Nooky ist offline
Junior Freak
 
 
Registriert seit: 04/2002
Ort: Frankfurt
Beiträge: 497
*hehe* 'auf doof' werd ich morgen auch erst mal machen, gottseidank hab ich ne werkstatt gleich um die ecke von der arbeit
dann sehen wir mal weiter ...

[edit]
so, jetz isses in der NL - *zitter*
birne oder fassung waren 's schon mal nicht ...
[/edit]
__________________
greets & readya, Nooky

Jetzt auch mit Auto ;-) - bzw. "Das war mal mein Auto".
Ich mag keine anderen Autos mehr, da wird mir übel. Warum? Die sind so hoch und schaukeln so ...

Geändert von Nooky (06.05.2002 um 06:50 Uhr)
Userpage von Nooky
Mit Zitat antworten
Alt 06.05.2002, 08:47     #14
pommes   pommes ist offline
Junior Mitglied
 
 
Registriert seit: 04/2002
Beiträge: 7

Aktuelles Fahrzeug:
E36 (320i Cabrio M)
Zitat:
Original geschrieben von Nooky
*hehe* 'auf doof' werd ich morgen auch erst mal machen, gottseidank hab ich ne werkstatt gleich um die ecke von der arbeit
dann sehen wir mal weiter ...

[edit]
so, jetz isses in der NL - *zitter*
birne oder fassung waren 's schon mal nicht ...
[/edit]
Bitte halte mich (uns) auch weiter auf dem laufenden... wenn's nicht etwas sehr Aufwendiges ist, würde ich das dann auch noch mal korrigieren lassen...

Danke
Mit Zitat antworten
Alt 06.05.2002, 08:52     #15
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
ich bin mir nicht sicher ob beim Auto ohne CC auch 2 Leitungen fürs Bremslicht nach hinten laufen, also zweimal bl/rt, oder ob nur eine und die dann nur aufgeteilt wird.

Aber ich denke mal es hängt mit der Pinbelegung des Rücklichts zusammen.
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Alt 06.05.2002, 09:39     #16
Lahmescoupe   Lahmescoupe ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 08/2001
Ort: D-71116 Gärtringen
Beiträge: 78

Aktuelles Fahrzeug:
93er 318is
hallo,

also ich habe keinen Bordcomputer, aber orginale weisrote RL nachgerüstet ! aber ich habe sie getrennt gekauft, nun weis ich nicht ob eine, beide oder keine für CC ist !
aber es ist schon seltsam: vor der Umrüstung habe beide BL funktioniert (war am Tag davor beim TÜV) und habe nach dem Umbau nochmal zum Test die bunten wieder eingebaut und auch bei mir hat diese plötzlich auch nicht mehr getan ! steckt da nicht vielleicht eine Elekronik dahinter

Die Pinbelegung meiner linken RL ist die selbe wie bei meinen bunten RL, außer daß der untere außenliegende Pin fehlt, aber bei meiner bunten RL sind die unteren 2 Pins gebrückt !

ich bin leider noch nicht auf die Idee gekommen die rechet RL zu vergleichen, das werde ich heute mal machen !
__________________
Dampf unter der Haube ist schön, aber ne persönliche Note ...
Mit Zitat antworten
Alt 06.05.2002, 10:02     #17
Nooky   Nooky ist offline
Junior Freak
 
 
Registriert seit: 04/2002
Ort: Frankfurt
Beiträge: 497
Zitat:
Original geschrieben von pommes
Bitte halte mich (uns) auch weiter auf dem laufenden...
sowieso -
entweder mit " " (wenn 's idiotisch simpel war *g*)
oder mit " " (wenn 's ärgerlich und sauteuer war ...)

bis jetzt hab ich aber noch nix gehört ... (hatte schreckanruf vereinbart, wenn 's teurer wird...)



[edit]
so, jetzt hat mich grade die NL angerufen
die haben jetzt birne, fassung, leuchte ausprobiert (allerdings alles nur links) und tippen auf kabelbruch
kostentipp von der NL für einen heckkabelbaum: 500-600 DM

auf 'ne eventuelle inkompatibilität von wg. cc-leuchten im non-cc-auto hab ich ihn angesprochen, aber das konnte er sich nicht vorstellen

ob das auf garantie läuft (hab das auto erst nen monat und europlus), konnte er mir jetzt auch nicht sagen, da werd ich dann mal anrufen und verhandeln ..... sag ich dann auch mal bescheid wie das ausging


werd aber trotzdem auch noch mal selber probieren, ob es nicht mit den alten (auf beiden seiten die alten) geht, den floh habter mir schon ins ohr gesetzt

[/edit]
__________________
greets & readya, Nooky

Jetzt auch mit Auto ;-) - bzw. "Das war mal mein Auto".
Ich mag keine anderen Autos mehr, da wird mir übel. Warum? Die sind so hoch und schaukeln so ...

Geändert von Nooky (06.05.2002 um 11:37 Uhr)
Userpage von Nooky
Mit Zitat antworten
Alt 06.05.2002, 11:58     #18
Lahmescoupe   Lahmescoupe ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 08/2001
Ort: D-71116 Gärtringen
Beiträge: 78

Aktuelles Fahrzeug:
93er 318is
schon komisch, daß so ein Kabel fast immer beim Umbau auf rot/weis bricht
also ich habe mein Kabel sehr sorgsam behandelt
__________________
Dampf unter der Haube ist schön, aber ne persönliche Note ...
Mit Zitat antworten
Alt 06.05.2002, 12:01     #19
Nooky   Nooky ist offline
Junior Freak
 
 
Registriert seit: 04/2002
Ort: Frankfurt
Beiträge: 497
na was glaubste

ich bin bolzensprenger, kein kabelbrecher

werd nachher beim abholen mal fragen, was der einbau allein so kostet, nen baum krieg ich 100% billiger, im schlimmsten fall vom schrott, oder ebay, aber normal hab ich da noch ne connection

... und zum einbauen muß ich ja auch nicht unbedingt die NL aufsuchen ...

da werden wir die kosten schon irgendwie drücken *hoff*

... immer noch vorausgesetzt, daß heute abend nicht die alten leuchten doch noch tun, dann werden aber die fett gemacht, die mir den müll verkauft haben ...
__________________
greets & readya, Nooky

Jetzt auch mit Auto ;-) - bzw. "Das war mal mein Auto".
Ich mag keine anderen Autos mehr, da wird mir übel. Warum? Die sind so hoch und schaukeln so ...
Userpage von Nooky
Mit Zitat antworten
Alt 06.05.2002, 12:22     #20
pommes   pommes ist offline
Junior Mitglied
 
 
Registriert seit: 04/2002
Beiträge: 7

Aktuelles Fahrzeug:
E36 (320i Cabrio M)
Zitat:
Original geschrieben von Nooky


auf 'ne eventuelle inkompatibilität von wg. cc-leuchten im non-cc-auto hab ich ihn angesprochen, aber das konnte er sich nicht vorstellen
[/edit]
ALSO: Es gibt definitiv einen Unterschied zwischen BC und nicht BC Rückleuchten. Es gibt sogar von MHW (Zubehörladen) eine Anleitung zu den Rückleuchten dazu, wie die Pins belegt werden müssen. Hatte ich mir besorgt, aber leider nicht mehr auffindbar. Ich weiß nur noch, daß an beiden Rückleuchten-Steckern jeweils eine Kabel-Brücke geschaltet werden muß..
Und von D&W gibt (gab?) es zwei Ausführungen...

Ich versuch das mal rauszufinden..

Kabelbruch kann wohl nicht sein, denn dann hätten wir wohl alle das gleiche Problem.. und so häufig sollte ja wohl kein Kabelbruch beim Einbauen einer Rückleuchte vorkommen, oder?
__________________
...und tschüß...Pommes
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 08:48 Uhr.