BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 03.05.2002, 18:49     #1
Dune772   Dune772 ist offline
Newbie
 

Threadersteller
 
Registriert seit: 09/2001
Ort: D-49377 Vechta
Beiträge: 2
320d zieht nicht

hallo,

Ich habe mir einen 320d Bj ´99 gekauft, war zu Beginn auch recht begeistert.
Aber ich habe das Gefühl, das die Kiste immer mehr an Leistung verliert.
So bei 1900 U/min zieht der Motor richtig an, dass ist bei 2200 U/min aber schon
wieder vorbei. Da ist ein Leistungsloch bis ca. 2600 U/min, dann kommt wieder
was, aber auch nur bis 3000 U/min. Was kann das sein ??? Der Wagen hat
kein Chip-Tuning und auch keinen anderen Luftfilter.

Helft mir

dune772
__________________
Dune772
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 03.05.2002, 19:09     #2
m3adi   m3adi ist offline
Senior Mitglied
 
 
Registriert seit: 02/2002
Ort: D-35756 Mittenaar
Beiträge: 143

Aktuelles Fahrzeug:
E36 M 3 3.0

LDK-U 600
HI!

ich würde mal den diesel filter erneuern wenn die karre schon viel glaufen hat kann das schon das problem sein
Mit Zitat antworten
Alt 03.05.2002, 19:19     #3
sechser   sechser ist offline
Junior Mitglied
 
 
Registriert seit: 02/2002
Ort: D-35066 Frankenberg
Beiträge: 25

Aktuelles Fahrzeug:
320i Limo E36

KB-RG ***
Fahr mal in deine Werkstatt.
Normalerweise kennen die die Dieselmacken. Wäre ja nicht der erste der Probleme macht.
Mit Zitat antworten
Alt 03.05.2002, 21:09     #4
Andreas40   Andreas40 ist offline
Senior Mitglied
 
 
Registriert seit: 04/2002
Ort: Westerwald
Beiträge: 120

Aktuelles Fahrzeug:
120d xdrive

WW
320d zieht nicht

Hallo,

lasse mal in der Werkstatt dem LMM durchtesten.
Wahrscheinlich ist er defekt.
Wird meist auf Kulanz ausgetauscht.

Gruß
Andreas
Mit Zitat antworten
Alt 04.05.2002, 09:04     #5
littlejo   littlejo ist offline
Freak
  Benutzerbild von littlejo
 
Registriert seit: 05/2001
Ort: D-46348 Raesfeld
Beiträge: 612

Aktuelles Fahrzeug:
320d (e91)LCI

BOR
genau, luftmassenmesser. altes problem beim diesel. hatte genau das gleiche loch zwischen 2200 und 2500 upm. laut diagnose war er aber in ordnung. wurde auf kulanz getauscht und rennt nun wieder. bmw versucht manchmal den lmm zu spülen, nur bringt das meistens nichts.
cu andy
__________________
_ _ _ _ _ _ _ _ _ _
Dieselpower 4ever
_ _ _ _ _ _ _ _ _ _
Mit Zitat antworten
Alt 04.05.2002, 21:23     #6
Bär   Bär ist offline
Freak
  Benutzerbild von Bär
 
Registriert seit: 03/2002
Ort: D-86932 Pürgen
Beiträge: 543

Aktuelles Fahrzeug:
F20 125d M weiß
Vielleicht hilft auch das. Bin gerade darübergestolpert.

Ralf
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 05:51 Uhr.