BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 01.05.2002, 12:18     #1
Nico320   Nico320 ist offline
Profi
  Benutzerbild von Nico320

Threadersteller
 
Registriert seit: 03/2001
Ort: Berlin
Beiträge: 1.620

Aktuelles Fahrzeug:
E39 525iA Touring
Oh nein! ABS Lampe Leuchtet.

Hallo.

Vielleicht hat noch jemand eine tolle Idee.
Eines morgens fuhr ich los und es leuchtete die ABS Lampe. Motor aus, wieder an und sie leuchtete nicht mehr. Danach ne Weile ruhe bis es wieder anfing. Jetzt geht sie beim losfahren wieder an.
Habe unter Suche schon einiges gefunden. Relais überprüft, Kontakte (im Relais) gereinigt, Batterie abgeklemmt und hängt am Ladegerät.
ABS Sensoren überprüfen ist ein wenig leidig, da ja jedes Rad abgebaut werden muß.
Naja. Ich werde morgen mal schauen ob es weg ist. Wenn nicht, dann fahre ich Freitag zu BMW und laß auslesen.
Was bei rauskommt schreibe ich.

Gruß Nico
__________________
Userpage

Es ist derjenige klar im Vorteil, der nicht nur lesen kann, sondern von dieser Fähigkeit auch Gebrauch macht!
Userpage von Nico320
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 01.05.2002, 12:23     #2
Nitrous Driver   Nitrous Driver ist offline
Freak
  Benutzerbild von Nitrous Driver
 
Registriert seit: 12/2001
Ort: D-26123 Oldenburg
Beiträge: 516

Aktuelles Fahrzeug:
M135i

OL-XX 118
Das wird wahrscheinlich ein defekter Radsensor sein. Hatte mein Dad auch mal.

Wie siehts denn aus, wenn die ABS-Lampe jetzt Leuchtet, hast du dann bei einer Vollbremsung gar kein ABS mehr??


MfG
Mathias
__________________
Blinker is links und Gas rechts...
Userpage von Nitrous Driver
Mit Zitat antworten
Alt 01.05.2002, 12:42     #3
Nico320   Nico320 ist offline
Profi
  Benutzerbild von Nico320

Threadersteller
 
Registriert seit: 03/2001
Ort: Berlin
Beiträge: 1.620

Aktuelles Fahrzeug:
E39 525iA Touring
Na ja mal sehen. Ich werde morgen, wenn die Batterie voll geladen ist, nochmal alles in Ruhe testen. Wenn die ABS Lampe leuchtet, dann ist das ABS abgeschalten. Aber Bremsen tut er ganz normal. Halt wie ein Auto ohne ABS.

Nico
__________________
Userpage

Es ist derjenige klar im Vorteil, der nicht nur lesen kann, sondern von dieser Fähigkeit auch Gebrauch macht!
Userpage von Nico320
Mit Zitat antworten
Alt 01.05.2002, 13:35     #4
Rainer 320d   Rainer 320d ist offline
Senior Profi
 
 
Registriert seit: 02/2002
Ort: D-52080 Aachen
Beiträge: 2.016

Aktuelles Fahrzeug:
520dA touring E61 '09
Hallo,

das dürfte an einem defekten Radsensor liegen. Da man es den Sensoren von außen meist nicht ansieht, hilft wohl nur den Fehlerspeicher auslesen zu lassen.

Gruß Rainer
Mit Zitat antworten
Alt 01.05.2002, 13:53     #5
Michael G   Michael G ist offline
Guru
 
 
Registriert seit: 11/2001
Ort: Glauchau
Beiträge: 4.158

Aktuelles Fahrzeug:
BMW E36 318ti Compact (M44) und Porsche 968
Hatte ich auch mal an meinem 944 S2. So blöd das jetzt klingen mag. Ich bin zum Boschdienst, die haben den Wagen für DM 120 durchgecheckt und dreckige Radsensoren festgestellt. Ich brauchte den Wagen aber am gleichen Tag (Reparatur hätte ca. 10 h gedauert). Ich bin durch die Waschanlage gefahren und hab aus Blödsinn mit eine Unterbodenwäsche machen lassen. Nach Verlassen der Waschanlage ging das ABS wieder. Vielleicht hilft das....
__________________
M.G.

von 1-12: 1996 BMW E36 318ti GC-W 773
von 3-10: 1992 Porsche 968 Targa GC-P 968
Mit Zitat antworten
Alt 01.05.2002, 15:44     #6
MÄxx   MÄxx ist offline
Junior Profi
  Benutzerbild von MÄxx
 
Registriert seit: 06/2001
Beiträge: 1.230

Aktuelles Fahrzeug:
3er
Hallo,

also wir hatten das auch schon mal an einem Auto und es war einfach nur die Sicherung durch...
Aber vielleicht meinst Du das ja, wenn Du sagst die Relais getestet zu haben.

Gruss MÄxx
Mit Zitat antworten
Alt 01.05.2002, 18:49     #7
TB320   TB320 ist offline
Junior Profi
 
 
Registriert seit: 11/2001
Ort: D-34560 Fritzlar
Beiträge: 1.062

Aktuelles Fahrzeug:
320iA E36, 316iCompact,Golf IV,Porsche944
Wo ich das jetzt lese...
Das hatte mein E30 auch schon ein paar mal im Laufe der Jahre.
Immer im Winter, bei knackiger Kälte.
War aber immer gleich wieder weg, wenn es wärmer wurde.
Und das ABS funktionierte sogar trotz brennender ABS-Lampe.
Das kann Nico jetzt natürlich nicht so schön leicht testen wie ich bei Schnee.
Gruß
T.B.
__________________
Biedenkopf 2002, ich war dabei!

Das bescheidene Heute ist die gute alte Zeit von Morgen

Ich habe die langweiligste Userpage! Schau doch mal rein.
Userpage von TB320
Mit Zitat antworten
Alt 02.05.2002, 16:04     #8
Nico320   Nico320 ist offline
Profi
  Benutzerbild von Nico320

Threadersteller
 
Registriert seit: 03/2001
Ort: Berlin
Beiträge: 1.620

Aktuelles Fahrzeug:
E39 525iA Touring
Aktueller Stand.

Wenn ABS Lampe leuchtet dann ist auch keine Funktion des ABS Systems. Jedenfalls bei mir. War bei BMW nachdem meine selbstversucher erfolglos blieben und es ist der Radsensor vorne rechts. Habe ein Termin für Samstag. Mal schauen wie teuer es wird.

Sensor 68 und ein paar zerquetschte €

Nico
__________________
Userpage

Es ist derjenige klar im Vorteil, der nicht nur lesen kann, sondern von dieser Fähigkeit auch Gebrauch macht!
Userpage von Nico320
Mit Zitat antworten
Alt 04.05.2002, 14:40     #9
Nico320   Nico320 ist offline
Profi
  Benutzerbild von Nico320

Threadersteller
 
Registriert seit: 03/2001
Ort: Berlin
Beiträge: 1.620

Aktuelles Fahrzeug:
E39 525iA Touring
So. Mein Auto habe ich wieder.

Insgesamt knapp 185€ bezahlt.

Der Fühler war natürlich festgerostet. Außerdem wurde gleich das Schutzblech vom Bremsträger gewechselt, da es am reißen war.

Material netto: 81€
Arbeitslohn netto: knapp 80€

Fantastisch. So habe ich es mir vorgestellt. Mal so locker zwischendurch. Ich wurde auch noch darauf hingewiesen, das wenn mein Auto unter 100 tkm runter hätte, wir ein Kulanzantrag bei BMW stellen können, der sicher bezahlt würde. Allerdings habe ich schon 135 tkm runter.

Nico
__________________
Userpage

Es ist derjenige klar im Vorteil, der nicht nur lesen kann, sondern von dieser Fähigkeit auch Gebrauch macht!
Userpage von Nico320
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 01:42 Uhr.