BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 30.04.2002, 18:06     #11
Patrick-316ti   Patrick-316ti ist offline
User ist gesperrt

Threadersteller
 
Registriert seit: 12/2001
Ort: Bayern
Beiträge: 2.005

Aktuelles Fahrzeug:
2 gesunde Füße & Ducati Monster 750
Na hoffentlich
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 30.04.2002, 22:53     #12
Zodiac   Zodiac ist offline
Junior Mitglied
 
 
Registriert seit: 04/2002
Beiträge: 30

Aktuelles Fahrzeug:
E46 M3 Coupé u. E46 316Ti
Da ich hier neu bin, ersteinmal ein "Hallo" an alle.

Jetzt zum Thema:
Unser 316TI (EZ 11/01) macht eigentlich von Anfang an Probleme, die sich wie folgt äußern:
- schlechte Gasannahme im Teillastbereich (2000 -3000 U/min - 2. Gang). Dieses hat sich trotz Softwareupdate (CD29) absolut nicht geändert. Bei Kaltstart und zügigem Losfahren eine Art Leistungloch/ ruckeln. Dabei kurzzeitiges aufleuchten der DSC Warnleuchte.
- bei Kaltstarts um 0°C ein hochschnellen der Drehzahl auf 1800 U/min (ca. 1 s). Damit verbunden, ein kurzzeitiges rasseln der HVA Elemente. Leichter unrunder Leerlauf.
- Benzinverbrauch in der Stadt bei 11.8 L (Optimax).
- Fahrpedalmodul schlecht dosierbar/ hackelig was sich auf die hinterlegte Kennlinie im Steuerunsmodul sicherlich nicht positiv auswirkt.

BMW NL stellt dieses Motorverhalten auch fest hat aber z.Zt. keine Abhilfe. Vorgang bzw. Probleme sollen in München bekannt sein. Der Verbrauch soll lt. Aussage von BMW nach einer größeren Einlaufphase drastisch sinken ( kann ich nicht glauben, da bei meiner Menge an neuen BMW Fahrzeugen der Verbrauch im Durchschnitt nur ca. 0.5 L sinkt). Fahrzeug hat momentan ca. 3000 km gelaufen.

Wir hatten vorher den 316I Compact mit 1.9L / 105 PS. Dieses Fahrzeug hatte:
a) kein Leistunsloch (hing immer prima am Gas)
b) 2L weniger Verbrauch

Der einzige Unterschied vom neuen VT Motor zum alten M43 ist:

a) Sehr laufruhig
b) Höchgeschwindigkeit deutlich höher bei identischer Bereifung (neu: 215 km/h abgeregelt ca. 6150U/min alt: 205 abgeregelt ca. 5950 U/min)

Ich bin jedenfalls ziemlich entäuscht vom neuen Compact und das bei einem Preis von fast 25.000 Euro.

Gruß

Zodiac
Mit Zitat antworten
Alt 30.04.2002, 23:21     #13
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Hi,

am Besten mal den Thread "318i Facelift mit Valvetronic: Bin enttäuscht!" durchlesen.
Betrifft wahrscheinlich alle VT-Motoren.

Die DSC scheint allgemein etwas nervös zu sein und regelt scheinbar wo es gar nichts zu regel gibt bzw. geben kann.

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 01.05.2002, 00:03     #14
Nudel   Nudel ist offline
Guru
  Benutzerbild von Nudel
 
Registriert seit: 07/2001
Ort: Tief im Walde....
Beiträge: 4.781

Aktuelles Fahrzeug:
320iA F30 (EZ 03/16)
Zitat:
Original geschrieben von Zodiac

BMW NL stellt dieses Motorverhalten auch fest hat aber z.Zt. keine Abhilfe.

Gruß
Zodiac

Hi,

sage denen, dass sie sich mal die Lambda-Sonde vorknöpfen sollen.

Mein erster 316ti hatte auch Probleme mit der Gasannahme (und noch viele andere.....) und bei der Wandlung erzählte mir der Chef des AH, dass mit großer Wahrscheinlichkeit die Lambda-Sonde einen Pfiff weg hatte.

Es lohnt sich also, diese überprüfen zu lassen.

Gruß
Daniel

EDIT: Du kannst Dir mal diesen Beitrag durchlesen, da habe ich das Problem mal geschildert.

Nochmals EDIT: Die Leerlaufdrehzahl ist bei Kaltstart immer um 1.500 U/Min, MUß dann aber bei warmen Motor auf ca. 700-800 U/Min sinken (bei meinem alten 316ti war die Leerlaufdrehzahl aber auch bei warmen Motor immer 1.500 U/Min, daher auch der Tip mit der Lambda-Sonde), das ist auch bei dem 318i 2.0 Valvetronic meiner Eltern so.

Die hohe Leerlaufdrehzahl bei kaltem Motor hängt laut BMW mit der Erfüllung der Euro4-Norm zusammen.

Hier noch ein Link!

Geändert von Nudel (01.05.2002 um 00:20 Uhr)
Userpage von Nudel
Mit Zitat antworten
Alt 01.05.2002, 09:29     #15
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Zitat:
Original geschrieben von Nudel

...Die Leerlaufdrehzahl ist bei Kaltstart immer um 1.500 U/Min, MUß dann aber bei warmen Motor auf ca. 700-800 U/Min sinken...
Die hohe Leerlaufdrehzahl bei kaltem Motor hängt laut BMW mit der Erfüllung der Euro4-Norm zusammen.
Hi,

die Begründung mag zwar die Realität widerspiegel, ist meiner Meinung nach nur vorgeschoben und scheinheilig.

Mein Renault19 Bj 92(?) hatte beim Kaltstart auch Drehzahlen um die 1500 und hat dann abgeregelt, wenn der Motor bissel wärmer wurde. Das hatte mich immer genervt. Und von Euro4 hat der nicht mal geträumt.

Bei BMW hat mich immer die stabile Leerlaufdrehzal auch beim Kaltstart begeistert.
Warum ein technisch besserer Motor jetzt wieder so eine Macke haben sollen muß(!), kann mir keiner plausibel verklickern.

Außerdem ist für mich nicht nachvollziehbar, warum in einem Testzyklus vom mehreren Minuten/Stunden genau diese 10-15s(?) über Bestehen/Durchfallen entscheiden sollen?
Rechnen wir den Schadstoffausstoß schon sekundenweise ab ?

MfG
Der Schleicher

Nachtrag: Ich glaube, daß Problem liegt wo ganz anders. Bei meiner Fahrt mit einem 318i-VT konnte sich der Motor einmal früh nicht entscheiden, ober er nu loslegen soll oder lieber nochmal ins Bett geht. Er ruckelte und zuckelte zwischen 200 und 700 Umdrehungen hin und her und ging letztendlich wieder aus. Tat mir echt leid, wie in einem Traktor. Deshalb wird die Leerlaufdrehzahl von "sicheren" 1500U/min von ober herab angefahren...
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...

Geändert von Schleicher (01.05.2002 um 09:36 Uhr)
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 01.05.2002, 11:04     #16
ufo2000   ufo2000 ist offline
Profi
  Benutzerbild von ufo2000
 
Registriert seit: 09/2001
Ort: D-1XXXX Berlin
Beiträge: 1.660

Aktuelles Fahrzeug:
BMW E91 320dA 07/11

B-XX XXX
Zitat:
Original geschrieben von Schleicher



Er ruckelte und zuckelte zwischen 200 und 700 Umdrehungen hin und her
das hatte ich auch schon dreimal. bei mir war aber der motor warm. es war auch mein fehler, da ich beim anfahren zu wenig gas gegeben hatte und kurz vor dem abwürgen noch schnell die kupplung treten konnte.

er nahm bei diesem sägen kein gas an und hat sich auch nicht gefangen. also endlosschleife...
nur ein reset (auch neustart genannt )konnte ihn wieder normalisieren .

ich fahre mal am freitag bei meiner NL vorbei und will nenn update
__________________
Greetings Ufo
*Diskutiere nicht mit Idioten, sie ziehen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung!*
Userpage von ufo2000
Mit Zitat antworten
Alt 01.05.2002, 11:17     #17
Patrick-316ti   Patrick-316ti ist offline
User ist gesperrt

Threadersteller
 
Registriert seit: 12/2001
Ort: Bayern
Beiträge: 2.005

Aktuelles Fahrzeug:
2 gesunde Füße & Ducati Monster 750
Meine Vermutung ist eher das der ganze Motor(Hardware&Software) ******* ist und da kann man da soviel updates drauf klatschen kann wie man will , es wir nur besser aber nie richtig gut. Denke Vavetronic ist ein Eigentor für den Kunden und BMW.


.................noch 4 Monaten zum Wandeln Zeit.

Geändert von Patrick-316ti (01.05.2002 um 11:26 Uhr)
Mit Zitat antworten
Alt 01.05.2002, 11:22     #18
Zodiac   Zodiac ist offline
Junior Mitglied
 
 
Registriert seit: 04/2002
Beiträge: 30

Aktuelles Fahrzeug:
E46 M3 Coupé u. E46 316Ti
Vielen Dank für eure Hinweise und Links. So wie es aussieht, sind die VT Motoren noch nicht Ausgereift. Und bis sie das sind, gibt es wahrscheinlich von BMW nur noch Direkteinspritzer.
Das mit der Lambda-Sonde hatte ich auch schon in Verdacht, ist aber laut Diagnose o.k. Es würde sonst auch beim Start die EML Leuchte verspätet ausgehen oder während der Fahrt flackern (lt. BMW).
Ich tippe z.Zt. eher auf Schaltsaugrohr, weil das Leistungsloch im Bereich der Umschaltung langer Ansaugweg/ kurzer Ansaugweg liegt.
Der Wagen geht übernächste Woche in die Werkstatt und soll nochmals genaustens überprüft werden (vielleicht schon wieder neue Software?). Da es eine so genannte "geheime Liste" aus München gibt, mit allen zurzeit bekannten Problemen beim VT Motor, soll diese wohl mal durchgegangen werden. Außerdem wird eine Verbrauchsfahrt gemacht, weil ich den z.Zt extrem hohen Verbrauch nicht akzeptiere. Fahrpedalmodul wird auch getauscht, aber das kenne ich ja schon von meinem 5er. Ansonsten gibt es nur eine Lösung: Fahrzeug verkaufen (wandeln ist so eine Sache) und einen 6 Zylinder nehmen, aber als 2. Wagen fürs Einkaufen ?? Da gibt es dann keine Anfangsdrehzahl von 1500 oder mehr Umdrehungen. Und Leistungslöcher sowieso nicht.

Gruß


Zodiac
Mit Zitat antworten
Alt 01.05.2002, 18:39     #19
Hecktriebler   Hecktriebler ist offline
Junior Freak
 
 
Registriert seit: 03/2002
Beiträge: 400

Aktuelles Fahrzeug:
318Ci Coupé 2.0 N42 E46 // Z4 Roadster 2.5 M54 E85
@Patrick-316ti:
Sorry, aber aus Deinen Postings werde ich nicht schlau. Zunächst schreibst Du, dass mit der neuen Software alles viel besser ist, aber dann sagst Du, der Motor is trotzdem ein *****. Was hast Du denn noch für Probleme damit?

@Zodiac:
Leerlaufschwankungen nach dem Kaltstart, so wie Du sie beschreibst, treten bei mir nicht auf. Eine Differenz der LL-Drehzahl bei kaltem und warmem Motor habe ich zwar auch bemerkt, die beträgt aber höchstens 200 U/min.
Zum Verbrauch: BMW gibt im Katalog beim 318er mit Automatik 8.2l im EU Drittel-Mix an, und das zeigt mein BC nach 1000 km auch an (der Stadtanteil ist noch nicht sehr gross, aber ich bin ihn auch schon 200km unter 7l gefahren!)
Zur schlechten Gasannahme zwischen 2000 und 3000 U/min: probier 'mal einen 320er ohne VT, da ist der Unterschied nicht sehr gross! In dem Drehzahlbereich hilft nur eins: mehr Hubraum!

@|\|oah:
Wo hast Du das mit den 13 Updates her? Ich kann mir nicht vorstellen, das BMW noch nie was von EPROMs gehört hat?!

@Schleicher:
Kannst Du mir einen Tip geben, wie ich ausprobieren kann, ob mein DSC überhaupt funktioniert? Meine Lampe hat bis jetzt noch nicht aufgeleuchtet, obwohl sie zumindest in einigen Situationen schon hätte müssen. Gibt's da eine ungefährliche Methode, das zu testen?

So, und jetzt ab zum Grillen.
Grüsse,
H.
Mit Zitat antworten
Alt 01.05.2002, 18:50     #20
Nudel   Nudel ist offline
Guru
  Benutzerbild von Nudel
 
Registriert seit: 07/2001
Ort: Tief im Walde....
Beiträge: 4.781

Aktuelles Fahrzeug:
320iA F30 (EZ 03/16)
Zitat:
Original geschrieben von Hecktriebler

Kannst Du mir einen Tip geben, wie ich ausprobieren kann, ob mein DSC überhaupt funktioniert? Meine Lampe hat bis jetzt noch nicht aufgeleuchtet, obwohl sie zumindest in einigen Situationen schon hätte müssen. Gibt's da eine ungefährliche Methode, das zu testen?

So, und jetzt ab zum Grillen.
Grüsse,
H.
Hi,

ich bin zwar nicht der Schleicher, aber trotzdem:

Ein guter Testparcours zum Ausprobieren des DSC ist nasses Gras, ein loser Untergrund oder ein leerer, nasser Supermarktparkplatz (Schnee liegt ja keiner mehr)!

Einfach mal mit ordentlich Gas anfahren oder ihn richtig in eine Kurve schmeißen, die Lampe blinkt und den Regelvorgang bekommt man gefühlsmäßig eh mit!

Auch eine gute, alte DDR-Straße mit ordentlichen Bodenwellen gibt eine wunderbare Teststrecke ab!

Gruß und guten Appetit!
Daniel
Userpage von Nudel
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 11:46 Uhr.