BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 26.04.2002, 01:25     #1
Powersup   Powersup ist offline
Profi
  Benutzerbild von Powersup

Threadersteller
 
Registriert seit: 03/2001
Beiträge: 1.751

Aktuelles Fahrzeug:
F31 335xi
Bedienung Heckscheibenrollo

Hallo zusammen,

habe Probleme das Rollo runterzufahren. Wenn ich das Rollo hoch- und danach wieder herunterfahren will funktioniert alles wunderbar. Verstreicht allerdings etwas mehr Zeit bzw. liegt Zündung aus/ein dazwischen so muss ich immer zweimal auf die Taste drücken Beim ersten Druck auf die Taste passiert gar nichts und beim zweiten Druck funktioniert es dann!

Hat jemand die gleichen Probleme? Bei meinem letzten 3er (Modell 2001) hatte ich dieses Problem nicht, erst bei meinem jetzigen (Modell 2002) tritt diese Problem immer (!) auf.
__________________
Gruß aus Bayern
Userpage von Powersup
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 26.04.2002, 08:50     #2
Ben   Ben ist offline
Junior Mitglied
 
 
Registriert seit: 01/2002
Ort: D-2414x Kiel
Beiträge: 37

Aktuelles Fahrzeug:
Polo. naja...
Ich habe das gleiche Phänomen.
Erst beim zweiten Drücken tut sich was, auf jeden Fall wenn die Zündung zwischenzeitlich aus war. Den Zeitfaktor habe ich noch nicht untersucht.
Mit Zitat antworten
Alt 26.04.2002, 10:48     #3
Powersup   Powersup ist offline
Profi
  Benutzerbild von Powersup

Threadersteller
 
Registriert seit: 03/2001
Beiträge: 1.751

Aktuelles Fahrzeug:
F31 335xi
@Ben: Welches Baujahr hast du?
Ich habe BJ 03/2002.
__________________
Gruß aus Bayern
Userpage von Powersup
Mit Zitat antworten
Alt 26.04.2002, 11:37     #4
Ben   Ben ist offline
Junior Mitglied
 
 
Registriert seit: 01/2002
Ort: D-2414x Kiel
Beiträge: 37

Aktuelles Fahrzeug:
Polo. naja...
mein ist BJ 11/99.

Du hattest ja einen aus der Zeit dazwischen (2001), wo das Problem nicht vorhanden war, scheint also ein Defekt zu sein.

Merkwürdig, wüßte auch nicht welchen Sinn es machen sollte.....
Mit Zitat antworten
Alt 26.04.2002, 11:47     #5
toby   toby ist offline
Junior Guru
  Benutzerbild von toby
 
Registriert seit: 08/2001
Beiträge: 3.713
hatte ich auch mal... ist bei mir ein problem, wenn ich auf einer schiefen ebene parke.....

wenn das ding gerade steht, klappt alles :-)

gruss

toby
Userpage von toby
Mit Zitat antworten
Alt 26.04.2002, 12:22     #6
Ben   Ben ist offline
Junior Mitglied
 
 
Registriert seit: 01/2002
Ort: D-2414x Kiel
Beiträge: 37

Aktuelles Fahrzeug:
Polo. naja...
Zitat:
Original geschrieben von toby
..wenn ich auf einer schiefen ebene parke.....
ist hier wohl ein anderes Problem.
man steigt ein, startet den Wagen (und fährt nicht los) drückt ganz fest und definiert auf den Knopf und nix passiert, am Anfang habe ich mir meinen Finger vor die Nase gehalten und an mir selber gezweifelt , dann drückt man nochmal und dann funktioniert es.
Mit Zitat antworten
Alt 26.04.2002, 16:06     #7
Powersup   Powersup ist offline
Profi
  Benutzerbild von Powersup

Threadersteller
 
Registriert seit: 03/2001
Beiträge: 1.751

Aktuelles Fahrzeug:
F31 335xi
Jetzt tippe ich auch mal auf einen defekt
Aber das viel größere Problem ist, wie ich es dem Händler bzw. der Werkstatt beibringe, dass da was kaputt ist
__________________
Gruß aus Bayern
Userpage von Powersup
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 00:48 Uhr.