BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 20.04.2002, 15:22     #1
L'âme   L'âme ist offline
Power User
 

Threadersteller
 
Registriert seit: 08/2001
Beiträge: 15.821
Probleme beim Starten /ASC-Kontrolleuchte /Motor säuft ab

Hallo,

tja, wie beschreibe ich mein Problem?

Habe heute morgen mal den Gummiwinkel Bild abgenommen und dabei festgestellt, daß der Seilzug, der daneben sitzt etwas lose ist. Also habe ich die Einstellschraube etwas zurückgedreht, bis der Seilzug etwas unter Spannung steht.

Wenn ich den Motor starte, bleibt nun hin und wieder das schwarze Teil, um das der Seilzug geführt wird, hängen.

Wenn es nun in dieser Stellung klemmt, springt die ASC-Leuchte an und ist auch nicht auszubekommen. Allerdings kann ich dann auch nicht fahren, denn der Motor nimmt kaum Gas an und geht sogar aus.

Habe die Feder jetzt mal mit WD-40 eingesprüht und konnte ihn zweimal starten, ohne das es hängen geblieben ist.

Wozu dient dieses Ding?
Warum bleibt es in dieser Stellung plötzlich hängen (die Feder ist nicht verrostet oder so, auch leichtgängig)
Was hat das mit dem ASC zu tun?

Hoffe, dieser Beitrag ist einigermaßen verständlich...
__________________

Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 20.04.2002, 20:48     #2
Timo 328   Timo 328 ist offline
Junior Freak
 
 
Registriert seit: 03/2001
Ort: bei Würzburg
Beiträge: 278

Aktuelles Fahrzeug:
06er 530I Limo
Hi

Das kommt davon, wenn man überall herumdrehen muss.
Den Zug, den du gespannt hast Steuert die ASC-Drosselklappen. Der muss so locker sein,
wie er war. Ich habe den Zug auch mal gespannt und beim auslesen des Fehlerspeichers
war dann der Fehler "ASC-Drosselklappenzug zu straff eingestellt" abgelegt.
Wenn das ASC eigreift, wird die Drosselklappe über diesen Zug geschlossen.
Ist der Fehler auch noch da, wenn du den Zug wieder lockerst?

Ist das Bild wirklich von deinem Motorraum?
Denn ich sehe die zweite Drosselklappe für das ASC nicht.
http://people.freenet.de/328i_Coupe/Auto/Motor_2.jpg

Gruss Timo
__________________
Was nicht passt wird passend gemacht ;-)

Geändert von Timo 328 (20.04.2002 um 21:02 Uhr)
Userpage von Timo 328
Mit Zitat antworten
Alt 20.04.2002, 23:14     #3
L'âme   L'âme ist offline
Power User
 

Threadersteller
 
Registriert seit: 08/2001
Beiträge: 15.821
Ich weiß, überall muß ich rumfummeln...

Da hätte ich auch selbst drauf kommen können Deshalb säuft der Wagen dann auch ab...

Habe den Seilzug heute mittag auch schon wieder gelockert, seitdem ist der Fehler nicht mehr aufgetreten. (Habe mich aber an keinem Bahnübergang getraut, denn Wagen abzustellen...)

Das Bild zeigt übrigens nicht meinen Motorraum, sondern den von Jan Henning's Wagen. Hatte nur kein besseres zur Hand, mit dessen Hilfe ich zeigen konnte, was ich meine.

Vielen Dank!

Edit: Da fällt mir mir aber noch was ein, wo ich fummeln könnte:

Da mir das ASC eigentlich viel zu stark abregelt (bzw. es mir zu lange dauert, bis die volle Leistung wieder vorhanden ist), könnte man doch den Seilzug so abändern, daß die Klappe nicht mehr ganz schließen kann, oder?
__________________


Geändert von L'âme (20.04.2002 um 23:18 Uhr)
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 10:30 Uhr.