BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 29.05.2001, 17:17     #1
Zeropage   Zeropage ist offline
Senior Profi
  Benutzerbild von Zeropage

Threadersteller
 
Registriert seit: 04/2001
Beiträge: 2.182

Aktuelles Fahrzeug:
Z3 coupe 3.0i (Ringtool), Hyundai Getz 1.5 CRDI

KA-EE2121
Klima defekt

Im Compact meines Freundes bringt die Klimaanlage keine Kälte mehr, nur noch warm wie die Aussentemperatur. Der Kompressor macht zwar schon 1-2 Jahre Geräusche wg. schadhaftem Lager, geht aber noch. Alle Sicherungen sind ok, beim Händler haben sie auf die Schnelle nix gefunden. Was kann das sein? Und spart man beim BOSCH Dienst Kohle im Vgl. zum BMW Händler oder ist das auch eine Apotheke?

Mfg
Joe

------------------
BMW goes like schnell...
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 29.05.2001, 17:50     #2
Georg   Georg ist offline
BMW-Treff Team
  Benutzerbild von Georg
 
Registriert seit: 03/2001
Ort: D-814XX München
Beiträge: 43.420

Aktuelles Fahrzeug:
325iCab (E30), Z1 (AL02039) 850CSi (E31) 325Ci Cabrio (E46)

M-GH 3250
Bosch Dienst ist meist etwas billiger als der Händler.
Wie schaut's denn mit dem Kältemittel aus? Eventuell ist das Teil ja wegen/an dem schadhaften Kompressor undicht.

Georg

------------------
Auch Mods haben ein Auto: Hier ist mein Baby
Ganz frisch: Die Bilder sind eingetroffen!
Userpage von Georg Spritmonitor von Georg
Mit Zitat antworten
Alt 31.05.2001, 00:30     #3
Maik   Maik ist offline
Mitglied
 
 
Registriert seit: 04/2001
Ort: D
Beiträge: 99

Aktuelles Fahrzeug:
X5 3.0d E70
Hi Joe

So ein ähnliches Problem hatte ich auch mal. Allerdings war bei mir nicht der Kompressor defekt. Bmw hat bei meinem Fahrzeug den Filter gewechselt und das Kühlmittel und siehe da er brachte wieder richtig kälte ins Auto.
Leider tendiere ich bei deinem Problem mehr auf den Kompressor, entweder du hast kein Kühlmittel mehr drin(aber relativ unwahrscheinlich da der Kompressor sich sonst fest frist),oder der Kompressor baut keinen richtigen Druck mehr auf. Fahre mal mit erhöhter Drehzahl so um die 3500-4000 Umdrehungen. Sollte dann etwas Kälte kommen würde ich mal das Kühlmittel tauschen wenn es denn schon relativ alt ist. Ansonsten liegt es am Kompressor.
Der Kompressor ist aber leider sehr teuer.
Ca um die 2000 DM

Gruss Maik
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 18:51 Uhr.