BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 15.04.2002, 08:42     #1
Jimmy Bondy   Jimmy Bondy ist offline
Freak
  Benutzerbild von Jimmy Bondy

Threadersteller
 
Registriert seit: 04/2002
Ort: Baden-Württemberg
Beiträge: 533

Aktuelles Fahrzeug:
BMW 330 Ci Cabrio - 2002
Problem: E46 330Ci Quietschgeräusch nach Kaltstart

Ich habe jeden morgen beim Kaltstart ein Quietschgeräusch, wenn ich das Fahrzeug aus der Garage fahre.
Nach ca. 30 sek. ist es weg.
Es ist nur hörbar, wenn die Scheibe heruntergedreht ist.
Geräusch hängt auch irgendwie mit dem Betätigen des Gaspedals zusammen.
Wenn ich dann rückwärts aus der Garage rausgefahren bin, die Garage schliesse und wegfahre, hört man es noch ein paar Sekunden und dann ist es weg.
Mein Händler sagte es sei normal
Wenn ich das Auto morgens anmache und es nur ca. 30 sek. laufen lasse und dann aus der Garage fahre, hört man es nicht.
Ich habe keine Ahnung was es sein könnte
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 15.04.2002, 22:22     #2
Timo_E46   Timo_E46 ist offline
Senior Mitglied
  Benutzerbild von Timo_E46
 
Registriert seit: 03/2002
Ort: 6----
Beiträge: 217

Aktuelles Fahrzeug:
BMW E46 323 Ci
Hallo

Also ich habe genua das elbe Problem. Habs meinem Händler schon zehn Mal gesagt, aber ich glaube sie haben nie twas gemacht. Mich stört es auch sehr, und ich hab keine Ahnung was es sein könnte. Vielleicht ein Keilriemen ??? Wenn ich rückwärts aus meiner Garage fahre und die Drehzahl noch etwas heruntergeht, wird das Geräusch noch intensiver.

Ich habe aber auch schon festgestellet, dass das bei sehr vielen 6 Zylindern ist !!!

Weiss irgendjemand woran das liegen könnte ???
Mit Zitat antworten
Alt 15.04.2002, 22:34     #3
Ben325Ci   Ben325Ci ist offline
Senior Mitglied
 
 
Registriert seit: 12/2001
Ort: Berlin
Beiträge: 145

Aktuelles Fahrzeug:
BMW 325Ci (E46/12.00)
NEIN !

Ich hab das auch und ich kann nur sagen: Sch... drauf !!!

Man kann sich ja nicht wegen allem ein Kopf machen und das Geräusch ist harmlos; es ist ja wirklich nach 30 Sek. wieder weg und bleibt dann auch weg... Was solls ?

Mein Beamer läuft sonst so hervorragend, da stört mich das nicht weiter !
__________________
Mein BMW 325Ci Coupé ist hier geparkt.

BMW Reihensechszylinder - sonst nichts !
Mit Zitat antworten
Alt 16.04.2002, 06:18     #4
DannyG   DannyG ist offline
Junior Guru
  Benutzerbild von DannyG
 
Registriert seit: 12/2001
Ort: Kurpfalz
Beiträge: 3.435

Aktuelles Fahrzeug:
E39 530iT Bi-Fuel

HD
Also ich habe heute morgen extra nochmal drauf geachtet, aber ich höre bei mir absolut nix, was ein Quietschgeräusch sein könnte. Nur das sanfte Brummen des Motors, dass sich in der Tiefgarage im Leerlauf einfach herrlich anhört.
Userpage von DannyG
Mit Zitat antworten
Alt 16.04.2002, 07:41     #5
Ben325Ci   Ben325Ci ist offline
Senior Mitglied
 
 
Registriert seit: 12/2001
Ort: Berlin
Beiträge: 145

Aktuelles Fahrzeug:
BMW 325Ci (E46/12.00)
Es ist auch vielmehr ein relativ hochfrequentes "Mitlauf-Geräusch" als ein Quietschen !

Vielleicht kommt das von der Drosselklappe o.ä., ich weiß es nicht. Aber da es schnell wieder verschwindet, halte ich es für harmlos.

Es hat den Anschein, als ob sich der Motor im kalten Zustand erst "einpegeln" muss, was den Leerlauf angeht. Genau in dieser ersten Phase (10-15 Sek. nach Start, Dauer: ca. 30 Sek.) kommt dieses Geräusch. Es kommt z.B. nicht, wenn der Motor bereits warmgelaufen war...

Wie gesagt, ist mir total Latte !
__________________
Mein BMW 325Ci Coupé ist hier geparkt.

BMW Reihensechszylinder - sonst nichts !
Mit Zitat antworten
Alt 16.04.2002, 11:25     #6
Jimmy Bondy   Jimmy Bondy ist offline
Freak
  Benutzerbild von Jimmy Bondy

Threadersteller
 
Registriert seit: 04/2002
Ort: Baden-Württemberg
Beiträge: 533

Aktuelles Fahrzeug:
BMW 330 Ci Cabrio - 2002
Wie gesagt, dann kapiere ich es aber nicht, das dies Geräusch nicht jeder E46 330 Fahrer hat, wenn dies "normal" ist.
Wenn ich den Wagen im Kaltzustand die gesagen ca. 30 Sek. laufen lasse und dann erst aus der Garage fahre, ist KEIN Geräusch hörbar.
Irgendwie alles komisch
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 00:00 Uhr.