BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 12.04.2002, 09:22     #1
2fast4u   2fast4u ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 08/2001
Ort: CH-
Beiträge: 366

Aktuelles Fahrzeug:
X4 35d / GL 500 / Vantage SP10 Roadster
Keine Luft in neuem Reifen ???

Ich habe am Dienstag meine neuen 18-Zöller bekommen *juhuiiiiiiiiiiiii*.

Nun habe ich aber ein kleines Problem. Als ich gestern nach Feierabend zu meinem Auto ging, habe ich schon von weitem gesehen, dass rechts viel zu wenig Luft im Reifen ist.
Ich bin dann möglichst langsam zur nächsten Tankstelle/Garage gefahren um dort aufzufüllen.

Schlauch angehängt und meinen Augen nicht getraut: Laut der Anzeige hatte ich 0,0 Bar im Reifen. Die Felge war noch knapp 2cm von der Strasse entfernt.

Ich habe den Reifen aufgefüllt und seither immer wieder überprüft. Er scheint jedoch keine Luft mehr zu verlieren.

Kann mir irgend jemand sagen, was da los war/ist? Kann das etwas mit der Tatsache zu tun haben, dass der Reifen neu aufgezogen war?

Grüsse aus der Schweiz
__________________
335i Cabrio & GL 500
Userpage von 2fast4u
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 12.04.2002, 10:18     #2
icePatrick   icePatrick ist offline
Junior Guru
  Benutzerbild von icePatrick
 
Registriert seit: 03/2001
Ort: D-76XXX bei Karlsruhe
Beiträge: 3.126

Aktuelles Fahrzeug:
VW Passat B8 2.0 TDI Highline

KA-N XXXX
Hi,

vielleicht war das Ventil nicht richtig zugedreht? Du kannst ja mit einem Spezialwerkzeug das innere im Ventil rausdrehen, dann strömt die komplette Luft innerhalb von Sekunden aus dem Reifen. Ich würde an deiner Stelle noch mal zum Händler, bei dem du die Reifen gekauft hast, gehen und ihm die Sache schildern.

Auch würde ich mir über Schäden am Reifen sorgen machen: Schau mal seitlich am Reifen ob du da irgendetwas sehen kannst, wenn dort rundherum so Abreibungen sind, als ob du mit dem Reifen ein paar mal einen Bordstein hochgeschrammt bist, dann kann es auch sein, dass das Gewebe beschädigt ist.

Wie lange war den der Weg zur Tankstelle ungefähr?
Mit Zitat antworten
Alt 12.04.2002, 10:35     #3
2fast4u   2fast4u ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 08/2001
Ort: CH-
Beiträge: 366

Aktuelles Fahrzeug:
X4 35d / GL 500 / Vantage SP10 Roadster
Also die Reifen habe ich sehr genau angeschaut, abreibungen kann ich aber keine sehen.
Der Weg zur Tankstelle war nur ca. 250Meter, sonst hätte ich das nicht gemacht...

Ein Kumpel hat mir gestern Abend erzählt, das könne bei ganz frisch aufgezogenen Reifen vorkommen, ich kann mir aber fast nicht erklären, wie das gehen soll.
__________________
335i Cabrio & GL 500
Userpage von 2fast4u
Mit Zitat antworten
Alt 12.04.2002, 10:47     #4
Jimmy Bondy   Jimmy Bondy ist offline
Freak
  Benutzerbild von Jimmy Bondy
 
Registriert seit: 04/2002
Ort: Baden-Württemberg
Beiträge: 533

Aktuelles Fahrzeug:
BMW 330 Ci Cabrio - 2002
Schraube mal die Kappe vom Ventil ab und mache etwas Spuke drauf.
Wenn sich dann eine Blase bildet, ist es das Ventil
Mit Zitat antworten
Alt 12.04.2002, 10:54     #5
Jimmy Bondy   Jimmy Bondy ist offline
Freak
  Benutzerbild von Jimmy Bondy
 
Registriert seit: 04/2002
Ort: Baden-Württemberg
Beiträge: 533

Aktuelles Fahrzeug:
BMW 330 Ci Cabrio - 2002
Sorry, ich weiss es gehört jetzt nicht zu Thema, aber kann mir jemand sagen, wie ich den Link für meine Userpage mache ?
Besten Dank
Mit Zitat antworten
Alt 12.04.2002, 11:12     #6
manolo   manolo ist offline
Power User
  Benutzerbild von manolo
 
Registriert seit: 06/2001
Ort: D-30000 Hannover
Beiträge: 18.166

Aktuelles Fahrzeug:
Z4 E85 2.5si Roadster     Honda Hornet PC36

H
Hy Jimmy

also, erstmal zu deinem link, du musst in deinem Profil das ganze so einfügen:

!url="http://www.deineadresse"?dein text!/url?

hmmm, jetzt musste ich tricksen. überall wo ein ! steht muss sowas hin: [
wo ein ? ist muss sowas hin ]


Zudem kann man vorige Beiträge editieren, so erspart man doppelte posting, einfach auf den knopf drücken.

Zum Rest, und damit zum Thema, ich würde auch mal auf das Ventil tippen. Dieser Stift dort drinne muss fest eingedreht werden, wenn der locker ist kann es dir passieren das der beim Luftauffüllen plötzlich abfeift, das hatte ich mal. So schnell habe ich noch nie einen Wageneheber aufgebaut und geburbelt

Das lass mal überprüfen, ist eine Sache von 10 sek. Das 0,0 Bar drauf waren heißt nicht das gar keine Luft drauf war, es war nur nicht genug Druck drauf!
__________________
Stress ist etwas für Leistungsschwache... - BomChicka WahWah
Userpage von manolo
Mit Zitat antworten
Alt 12.04.2002, 13:39     #7
2fast4u   2fast4u ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 08/2001
Ort: CH-
Beiträge: 366

Aktuelles Fahrzeug:
X4 35d / GL 500 / Vantage SP10 Roadster
Ok, ich habe es gefunden. Es ist tatsächlich das Ventil. Schon mit dem Garagisten gesprochen, Schaden wird heute abend behoben (ich hoffe die Luft reicht bis zum Feierabend).

@Jimmy Bondi
Danke für den Spucke-auf-Ventil-Test-Tipp
__________________
335i Cabrio & GL 500
Userpage von 2fast4u
Mit Zitat antworten
Alt 12.04.2002, 21:11     #8
Jimmy Bondy   Jimmy Bondy ist offline
Freak
  Benutzerbild von Jimmy Bondy
 
Registriert seit: 04/2002
Ort: Baden-Württemberg
Beiträge: 533

Aktuelles Fahrzeug:
BMW 330 Ci Cabrio - 2002
@2fast4you
Und hat es noch mit Deinem schleichenden Plattfuss bis zum Reifenhändler gereicht ?
Mit Zitat antworten
Alt 13.04.2002, 01:43     #9
kloeti   kloeti ist offline
Profi
  Benutzerbild von kloeti
 
Registriert seit: 01/2002
Beiträge: 1.532
@2fast4u ... wo bleiben die Bilder von Deinen neuen 'Schläppe' ??? Bin gespannt wie sich 18" auf 'nem Compact machen
Gruzz
kloeti
Mit Zitat antworten
Alt 13.04.2002, 11:12     #10
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.278

Aktuelles Fahrzeug:
F34 335ix (Jg.13) + E88 125i (Jg.09)

BL XXX XXX
Zitat:
Original geschrieben von kloeti
??? Bin gespannt wie sich 18" auf 'nem Compact machen
Gruzz
kloeti
Komm jetzt nicht auf dumme Gedanken...
Die Bilder kommen dann auch auf meine HP, wenn er denn mal welche macht . Zudem hat er da noch was ganz spezielles vor, allerdings weiss ich nicht, ob das dann auf meine Page darf...
__________________
E88 125i Cabrio ! F34 335i xdrive Luxury !
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 13:11 Uhr.