BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 11.04.2002, 08:09     #1
chrisE36Cabrio   chrisE36Cabrio ist offline
Registrierter Benutzer

Threadersteller
 
Registriert seit: 04/2002
Ort: D-60488
Beiträge: 82

Aktuelles Fahrzeug:
E46 320cd Cabrio
Hilfe mir ist kalt!!!

Hallo!

Hab mich gestern Morgen ins Auto gesetzt, wie üblich bei so kaltem Wetter die
Sitzheitzung angeschaltet, und die Heizung aufgedreht. Wie üblich regelt die Klimaanlage
die Innentemperatur und am Anfang geschah gar nichts. Dass kam mir etwas komisch vor (normalerweise kommt dann wenigstens ein kühles Lüftchen aus dem Gebläse) also schaltete ich manuell das Gebläse auf volle Stufe (mittels Defrost - Schalter) Hmm - aber nichts geschah ...
Irgendwie funktioniert das Gebläse nicht, die Klimaautomatik regelt aber nach....

Hat das irgendwer schon gehabt?
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 11.04.2002, 12:59     #2
Rol   Rol ist offline
Mitglied
 
 
Registriert seit: 03/2002
Ort: D-94542 Haarbach
Beiträge: 82

Aktuelles Fahrzeug:
E36 318 tds Compact 06/99

PA-YY 318
Hi,

das kann mehrere Ursachen haben:

1. Sicherung für Gebläse defekt
2. Klimabedienteil defekt (ist öfters der Fall)
3. Gebläsemotor def.
4. usw.

Aber einfach mal die Sicherung überprüfen.
Hoffe es ist nichts grösseres!

Gruss Roland
__________________
///M Mein Compact
Sport-Styling.de
Mit Zitat antworten
Alt 11.04.2002, 21:42     #3
E36 BiXenon   E36 BiXenon ist offline
Junior Freak
 
 
Registriert seit: 08/2001
Beiträge: 342

Aktuelles Fahrzeug:
X3 2.0d mit M-Paket
Servus!
Ich tipp mal auf die Gebläseendstufe.
Befindet sich im Beifahrerfußraum, in der nähe des Microfilters.

Wenn die Sicherungen gut sind, steck mal das Bedienteil ab und schalte die Zündung ein.
Wenn dann das Gebläse nicht voll läuft, iegts an der Endstufe oder auch am Gebläse selbst.

Gruß Tom
Mit Zitat antworten
Alt 12.04.2002, 01:17     #4
Timo 328   Timo 328 ist offline
Junior Freak
 
 
Registriert seit: 03/2001
Ort: bei Würzburg
Beiträge: 278

Aktuelles Fahrzeug:
06er 530I Limo
Hi

Das Problem hatte ich auch schon mal.
Bei mir war das Relais im Sicherungskasten defekt.
Kann aber auch an der Gebläseendstufe liegen.
Die sitz bei mir übrigens auf der Fahrerseite und nich auf der
Beifahrerseite, wie E36 BiXenon geschrieben hat.
Das es am Bedienteil liegt, glaube ich nicht.

Gruss Timo
__________________
Was nicht passt wird passend gemacht ;-)
Userpage von Timo 328
Mit Zitat antworten
Alt 12.04.2002, 07:59     #5
chrisE36Cabrio   chrisE36Cabrio ist offline
Registrierter Benutzer

Threadersteller
 
Registriert seit: 04/2002
Ort: D-60488
Beiträge: 82

Aktuelles Fahrzeug:
E46 320cd Cabrio
Danke erstmal...

Danke für die Antworten,

Die Sicherungen habe ich natürlich überprüft, und das Bedienteil sieht eigentlich gut
aus es regelt ja normal, und alles funktioniert (man hört auch wenn man auf Umluft schaltet
wie die Motoren arbeiten, auch die Heckscheibenheizung kann mann einschalten. Hab mir den Fussraum mal angesehen, da sind zwei Silberne Teile die wohl die Wiederstände sind allerdings wäre das ein ziemliches gefummel die Rauszubekommen. Nächsten Donnerstag
kommt er zu BMW (da auch noch die Airbagkontrolleuchte an ist : Plus / Masseschluss Gurtstraffer Fahrerseite defekt) und neue Bremsen her müssen (ja ja der liebe TUEV )
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 11:47 Uhr.