BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 05.04.2002, 22:35     #1
barni   barni ist offline
Newbie
 

Threadersteller
 
Registriert seit: 04/2002
Ort: Ch 8586 Erlen
Beiträge: 1

Aktuelles Fahrzeug:
316i E36 Coupe
Motorengeräusche 316i

Fahre eine 316iCoupe 95
202tkm

Zweimal ist es jetzt passiert dass bei längerem stop und go fahren ca. 15 min plötzlich der Motor wie eine alte Nähmaschine klappert (Ventile???) der Motor läuft dann gar nicht mehr an.
Musste ca. 10 min warten. Nachher lief der Motor als wäre nichts gewesen.
Icht tippe auf die hydostössel da ab und zu bei wegfahren die Ventile klappern (bei kaltem Motor). Habe unter den Deckel geschaut, Nockenwelle wie neu!!!
Was kann das sein???? Habe schon bald Schlaflose nächte!!!

Gruss Barni
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 03:39 Uhr.