BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 30.03.2002, 17:50     #1
330d_racer   330d_racer ist offline
Newbie
 

Threadersteller
 
Registriert seit: 03/2002
Ort: D-76185 Karlsruhe
Beiträge: 3

Aktuelles Fahrzeug:
330d
--Ärger mit E46--

Hallo miteinander,

seit Anfang 2001 bin ich Besitzer eines 330d Aut. (Preis ca. DM 80.000) mittlerweile hat er auch 60.000 KM gelaufen, und seit dem Kauf, war ich bereits das 10te mal in der Werkstatt davon 8mal wegen folgende Probleme:

1) Bremsscheiben vorne =>> radiale Kreisbewegungen beim Bremsen + ein heftiges
kreischen beim starken Bremsen, die Scheiben wurden bereits zum 6ten mal gewechselt
und immer wieder das gleiche Problem.

2) Fahrwerksvibrationen, Verdacht auf Höhenschlag =>> Goodyears 205er auf 7*17 Zoll
wurden beim Reifenhersteller untersucht = negativ. in der zwischen Zeit bekam ich zwar
Ersatz vom gl. Hersteller, aber der neue Satz zeigte das gl. Problem auf. BMW versprach
mir aufs Frühjahr 02 einen Satz Michelin. Mit den neuen sollte da Problem weg sein. Der
Wechsel steht noch aus.

2.1) mittlerweile sind die Fahrwerksvibrationen zu einem lauten Brummton übergegangen
und das zeigt sich wie folgt: Rolltempo bei 100 km/h normales beschleunigen um
weitere 10 - 15 km und dann kommt plötzlich ein lauter Brummton als würde man über
Fahrbahnmarkierungen auf der Autobahn fahren. Dauert ca. ein paar sek. und dann
ist es wieder weg. Bei 120, 140, 160 das gl. Problem weiter oben hinaus ist es mir noch
nicht aufgefallen.

3. Quwerlenker und -Lager sowie Radlager wurden bereits auch scho das 2te mal
gewechselt.

Der Wagen war jetzt für zwei Tage in der Werkstatt und wie es so ist, wurde der Fehler aus 2.1 nicht behoben.

Also, wer kann mir da weiterhelfen bzw. wer schlägt sich mit den gl. Problemen herum.

Geändert von 330d_racer (02.04.2002 um 19:55 Uhr)
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 30.03.2002, 18:08     #2
SimonE46   SimonE46 ist offline
Senior Profi
  Benutzerbild von SimonE46
 
Registriert seit: 03/2001
Ort: Lampukistan
Beiträge: 2.501

Aktuelles Fahrzeug:
635d (E63-LCI)
Seit 2000 nur 8 Mal bei BMW ?? Du Glücklicher !!!!
Mit Zitat antworten
Alt 30.03.2002, 18:20     #3
Carsten   Carsten ist offline
BMW-Treff Team
 
 
Registriert seit: 03/2001
Ort: Stuttgart
Beiträge: 9.953

Aktuelles Fahrzeug:
BMW

S-
Hallo 330d_racer,
willkommen beim BMW-Treff.
Ich habe mal Deine Überschrift geändert, da Großschreibung im Topic nicht gerne gesehen ist.
Viel Spass noch bei uns,

Carsten
__________________
"Multiple exclamation marks, he went on, shaking his head, are a sure sign of a diseased mind."
Terry Pratchett
Userpage von Carsten
Mit Zitat antworten
Alt 31.03.2002, 07:15     #4
jan   jan ist offline
Senior Freak
 
 
Registriert seit: 04/2001
Ort: D-71069 Sindelfingen
Beiträge: 837

Aktuelles Fahrzeug:
A8 4,2TDI+/TTR225
hallo,
mein 330D (91tkm) macht auch wiede etwas Kummer. Nach schneller Autobahnfahrt brummt die Karre bei best. Geschwindigkeiten/Drehzahlen. Ich dachte erst, das kommt vom Differential oder Getriebe, irgendein Lager sauer oder Zahnrad kariös. Das ganze passiert beim Gaswegnehmen, Drehzahlen um 2200 und ab 1200 abwärts.
Ich bin dann von der AB runter und an der Ampel lief er dann total unrund und der Motor hat unter der Haube gewackelt wie ein Lämmerschwanz. Aha, nun ist aus dem Sechszylinder ein Fünfzylinder geworden. Habe auf defekten Injektor getippt. Leistung war aber seltsamerweise ziemlich ok. (LMM ist ja auch neu....)

Vorgestern auf dem Weg zur Werkstatt lief er dann natürlich einwandfrei. Die Diagnose zeigte keine Fehler, alle Tests durchlaufen ohne Befund und Injektoren top.
Mein Händler hat dann nach München telefoniert. Dort ist dieses Phänomen bekannt(...beruhigend), aber die Lösung noch nicht konkret. Es muß wohl irgend ein Sensor getauscht werden, aber welcher ist noch nicht klar.
Ich habe den Wagen dann wieder mitgenommen.
Ich halt euch auf dem laufenden....

Gruss Jan
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 22:11 Uhr.