BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 29.03.2002, 15:11     #1
The Immortal   The Immortal ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 10/2001
Beiträge: 194

Aktuelles Fahrzeug:
BMW E90 330d - BJ 02/06
Tankuhr hängt und ASC Lampe leuchtet!

Hi Leute!

War heute in der Waschanlage und anschließend beim Tanken. Als ich den Motor wieder anstartete, blieb der Zeiger der Tankuhr an dieser Stelle stehen, wo er vor dem Tanken auch stand - habe aber vollgetankt! Dann fahr ich ungefähr einen Kilometer und plötzlich leuchtet die ASC Lampoe auf und läßt sich mit dem Schalter weder aus noch einschalten. Motor aus - wieder ein - ASC Lampe leuchtet nicht, so wie es sein soll, nach kürzester Fahrzeit, leuchtet sie dann wieder! War gleich bei der BMW-Werkstätte und kein Auto wurde an den Tester angehängt, nur leider, laut Mechaniker, nichts was auf diese zwei Probleme hinweisen könnte!

Muß jetzt nächste Woche nochmal hin, dami sich das der Meister ansehen kann, der hatte heute leider frei!

Vielleicht hat ja jemand eine Ahnung was da sein könnte, habe nämlich keinen Bock wieder ein paar 100 EUROS zu bezahlen. Immerhin hat mir meine Werkstätte letzte Woche erst ein großes Service verpaßt, alle Bremsen getauscht (komplett) und die beiden Querlenker getauscht! - Könnte vielleicht die Werkstätte wegen dem ASC Problem schuld haben?? (Bremsen wurden ja getauscht!?) Bin aber seit dem Tausch 300km gefahren und erst heute sind diese beiden Probleme aufgetaucht!

Besten Dank schonmal

The Immortal

Hab jetzt auch noch festgestellt das die Uhr steht, es ist immer 12:39 Uhr! Irgendwie muß da mit der Elektronik was nicht passen! Habe ein neues Radio eingebaut bekommen - kann das sein das die Werkstatt da was verpfuscht hat??

Geändert von The Immortal (30.03.2002 um 10:53 Uhr)
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 29.03.2002, 15:34     #2
jordy   jordy ist offline
Senior Profi
  Benutzerbild von jordy
 
Registriert seit: 03/2001
Ort: A-3100 St.Pölten,
Beiträge: 2.218

Aktuelles Fahrzeug:
528iA BJ97
Das einzige, was mir dazu einfallen würde, wäre ein defekter ABS-Sensor an einem der Hinterräder - denn dieses Signal verwendet auch das ASC.
Möglicherweise haben ja die in der Werkstatt beim Bremsen-Wechsel was daran kaputt gemacht.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 15:17 Uhr.