BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 27.03.2002, 22:00     #1
robbee   robbee ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 01/2002
Ort: Potsdam
Beiträge: 161

Aktuelles Fahrzeug:
E36 coupe
Problem auf A2 mit 316i E36

Hallo Fans,

evtl. kann mir ja jemand weiterhelfen. Ich bin gestern auf der A2 gefahren mit meinem 316i coupe, Bj. 94. Nach ca. 2h Fahrt zog der Wagen garnicht mehr, fing kurz an zu stottern. Ich bin dann gleich runter und habe nach langem Suchen auch das Problem gefunden.

Am unteren Ansaugteil (Alu Guss, rechte Seite vom Motor) befindet sich eine Runde Platte die man abschrauben kann. Dahinter sitzt eine Klappe, die automatisch Luft in den Ansaugtrakt steuert, ich weiß nicht genau wann. Jedenfalls ist diese Klappe mit zwei Schrauben auf der Welle befestigt. Eine Fehlte bereits. Ich denke das die bereits im Kat vor sich hinglüht. Der Motor scheint (zum Glück) keinen Schaden genommen zu haben. Da die Platte auf der Welle vibriert hat, ist diese gebrochen. Ich habe sie abmontiert, so das sich keine Kleinteile mehr in den Ansaugtrakt verirren können.

Zu meiner Verwunderung fährt der Wagen trotzdem super. Auch ohne die Klappe. Nun meine Frage:

Was macht die? Wofür ist die da?

Ich kann bei BMW leider nur den ges. Ansaugteil kaufen, was sehr teuer ist. Wie kann ich das Problem lösen? Welle zusammenbrutzeln und die Klappe wieder raufschrauben?

Beste Grüße,

rob.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 27.03.2002, 22:25     #2
Grazyman   Grazyman ist offline
Senior Mitglied
 
 
Registriert seit: 02/2002
Ort: D-49497 Mettingen
Beiträge: 209

Aktuelles Fahrzeug:
E46 330 CIC , R1200GSA

ST-CI
Hallo Rob
da hat sich wohl dein Schaltsaugrohr verabschiedet,das schaltet um so das du bei niedrigen Drehzahlen einenlangen Ansaugweg hast,und bei hohen Drehzahlen einen kurzen Ansaug weg der Verbrenungsluft hast.Dadurch erhöht sich die Leistung des Motors.Zur Reparatur kann ich dir leider nichts sagen
GRU?
Uwe
Mit Zitat antworten
Alt 28.03.2002, 09:13     #3
Henne   Henne ist offline
Junior Freak
  Benutzerbild von Henne
 
Registriert seit: 12/2001
Ort: D-20109 Hamburg
Beiträge: 289

Aktuelles Fahrzeug:
F 25 2.0D
Hat ein 316i `94 überhaupt ein Schaltsaugrohr?`Wußte ich garnicht.
Geh´ ich heute wieder nicht doof nach Hause...
Mit Zitat antworten
Alt 28.03.2002, 12:39     #4
robbee   robbee ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 01/2002
Ort: Potsdam
Beiträge: 161

Aktuelles Fahrzeug:
E36 coupe
Danke Grazyman. Ich dachte mir schon so etwas. Ich werde einfach versuchen die welle zusammenzukriegen. Solange sich nichts löst und die ganze Sache hält kann ja nichts schief gehen.

Viele Grüße, robbee
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 16:09 Uhr.