BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > BMW-Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 29.08.2006, 14:14     #11
Dirk1234   Dirk1234 ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 08/2006
Beiträge: 9

Aktuelles Fahrzeug:
E30 180i
Jepp Batterie is im Motorraum, das mit den 20Km fahren hab ich gestern schon gemacht, wie gesagt danach lief der Wagen wieder, keine Startprobleme. Heute Morgen dann nochmal getestet und Batterie wieder leer. Dabei war kein Radio, keine Boxen, oder ahnliches noch verbaut. Drauf geachtet, das da irgendwelche Kabel zusammen liegen hab ich auch. Jedenfalls die ausgebauten vom Radio, und den Boxen.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!





Alt 29.08.2006, 14:23     #12
römer   römer ist offline
Senior Mitglied
  Benutzerbild von römer
 
Registriert seit: 05/2002
Beiträge: 211

Aktuelles Fahrzeug:
E46 330i tour LPG

NE-R
...gut ! wie gesagt...., Multimeter besorgen , Fzg abstellen , motorhaube auf, alles ausmachen , abschließen ! solltest du in der haube eine Leuchte haben , abklemmen !

dann machst du folgendes ........., minuskabel der Bat. am minuspol der Bat. abklemmen und abgeklemmt lassen !! , zwischen minuskabel und minuspol der Bat das multimeter anklemmen , vorher multimeter auf Ampere stellen , damit mist du ob momentan ein strom fließt !

Bei abgeschlossenem Fzg sollte der strom unter 0,07 Ampere liegen , ist das nicht der Fall , zieht irgentetwas strom, und das sollte nicht sein !
Spritmonitor von römer
Mit Zitat antworten
Alt 29.08.2006, 14:29     #13
Dirk1234   Dirk1234 ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 08/2006
Beiträge: 9

Aktuelles Fahrzeug:
E30 180i
Alles klar, ich dank dir jetzt schon mal! Werd das mal ausprobieren!
Mit Zitat antworten
Alt 29.08.2006, 14:30     #14
römer   römer ist offline
Senior Mitglied
  Benutzerbild von römer
 
Registriert seit: 05/2002
Beiträge: 211

Aktuelles Fahrzeug:
E46 330i tour LPG

NE-R
Kein Thema.......!

MfG Römer
Spritmonitor von römer
Mit Zitat antworten
Alt 29.08.2006, 14:43     #15
heizölbrenner   heizölbrenner ist offline
Senior Profi
  Benutzerbild von heizölbrenner
 
Registriert seit: 08/2004
Ort: Raum Stuttgart
Beiträge: 2.587

Aktuelles Fahrzeug:
BMW 530dA touring F11 10/2010

LB-
Wenn Du keinen oder keinen nennenswerten Strom mit dem Multimeter feststellst, wird es wohl die Batterie sein.

Um das zu prüfen, einfach die volle(!) Batterie über Nacht abklemmen. Wenn sie dann morgens trotzdem leer ist, ist die Batterie im A...!

Wegen der Funkenbildung tippe ich jedoch eher auf ein defektes Kabel. Ich würde daher alle Kabel prüfen, die an bewegten Stellen verlaufen. Also beispielsweise Heckklappe, Türen (wenn elektr. Spiegel, ZV oder Fensterheber), etc..

Falls das Multimeter einen Strom anzeigt: Nacheinander die Sicherungen ziehen und auf Veränderungen achten. So kannst Du eventl. das Problem wenigstens etwas eingrenzen.
__________________
Too old to die young!
Mit Zitat antworten
Alt 29.08.2006, 17:16     #16
Dirk1234   Dirk1234 ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 08/2006
Beiträge: 9

Aktuelles Fahrzeug:
E30 180i
So hab mal die Batterie abgeklemmt, und nachgemessen. Da waren dann 1,4 Amper drauf. Dumme Sache. Kann man da schon schätzen worum es sich handeln kann? Das Ding ist, das ich so gut wie nix elektrisch hab. Da wäre die Antenne, die Außenspiegel, sowie natürlich die Lichter. Das wars dann aber glaube ich auch schon. Also nix nachträglich eingebaut, und Radio und Boxen immer noch draußen. Hat jemand so noch n Tip? Ansonsten werde ich da wohl mal noch nachmessen müssen.
Mit Zitat antworten
Alt 29.08.2006, 17:24     #17
heizölbrenner   heizölbrenner ist offline
Senior Profi
  Benutzerbild von heizölbrenner
 
Registriert seit: 08/2004
Ort: Raum Stuttgart
Beiträge: 2.587

Aktuelles Fahrzeug:
BMW 530dA touring F11 10/2010

LB-
Also ist es NICHT die Batterie. Geht doch einfach so vor wie oben beschrieben und grenze das Problem ein!
Was willst Du noch hören? Ferndiagnosen sind schwierig. Wenn Du nicht in die Werkstatt willst, mußt Du eben selbst ran - und das besser früher als später!
__________________
Too old to die young!
Mit Zitat antworten
Alt 29.08.2006, 17:33     #18
römer   römer ist offline
Senior Mitglied
  Benutzerbild von römer
 
Registriert seit: 05/2002
Beiträge: 211

Aktuelles Fahrzeug:
E46 330i tour LPG

NE-R
gut.....! dann laß das Multimeter mal angeklemmt und ziehe nacheinander die sicherungen aus der sicherugsbox raus ( stecke sie aber danach wieder genau da rein , sonst hast ein wunderschönes 3D puzzle !!!)
also sicherung raus, am multimeter gucken ob sich was verändert( also in richtung des normalwertes 0,07 Ampere), wenn nicht, dann die nächste! Wenn doch und der wert sinkt ab , dann notiere dir den steckplatz zB 27 und schau in der legende oder in der betriebsanleitung deines wagens nach , für was die sicherung so zuständig ist!
Aufpassen : es gibt sicherungen die sind mehrmals belegt....., zB was weiß ich , ich sag jetzt einfach mal, zigarettenanzünder+innenbeleutung+spiegelverstellung....!
Das ist zwar nicht so aber ja auch nur ein beispiel.....
Aber , dann weißt du schonmal in welche richtung du weitersuchen mußt.
Spritmonitor von römer
Mit Zitat antworten
Alt 29.08.2006, 17:55     #19
Dirk1234   Dirk1234 ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 08/2006
Beiträge: 9

Aktuelles Fahrzeug:
E30 180i
alles klar, besten dank werd das dann auch noch mal versuchen. krieg den schweinehund auf jedenfall noch Dieser Inhalt ist nur für angemeldete User sichtbar.
Mit Zitat antworten
Alt 29.08.2006, 17:59     #20
römer   römer ist offline
Senior Mitglied
  Benutzerbild von römer
 
Registriert seit: 05/2002
Beiträge: 211

Aktuelles Fahrzeug:
E46 330i tour LPG

NE-R
Schweinehund ??? Dieser Inhalt ist nur für angemeldete User sichtbar.
Leg mal Leckerchen aus........., vielleicht kommt er dann Dieser Inhalt ist nur für angemeldete User sichtbar.

Falls du nicht weiterkommst , ICQ 345-650-907
Viel Glück
Spritmonitor von römer
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > BMW-Modellreihen > Dreier / Vierer

Stichworte
3er, E30

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu







Partner-Foren:


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:24 Uhr.