BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > BMW-Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 29.08.2006, 18:19     #21
baerylie   baerylie ist offline
Junior Mitglied
 
 
Registriert seit: 02/2003
Beiträge: 10

Aktuelles Fahrzeug:
BMW Z1

HP Z 152
@TheAce: das stimmt!!! Ist auch keine 'richtige' BMW-Werkstatt, sondern ein Einmann-Meisterbetrieb! Hat aber bei BMW gelernt.
Im Moment hat er einen Mercedes 500SL-Flügel (Wert ca. 400TEUR) zur Reparatur. In seinem Gewerbe kennt er sich glaube ich richtig gut aus Dieser Inhalt ist nur für angemeldete User sichtbar.

@römer: habe es mit JEDER Drosselklappenstellung probiert: nix is!
Er orgelt, als ob er keinen Sprit oder Zündfunken erhält. Ein paar mal kam er kurz auf vier Töpfen und ging nach 5 sec. gleich wieder aus.
Wenn von dem Stecker kein 'Saft' kommt, dann tut sich halt nichts!
Mal sehen, wie es aussieht, wenn die zwei Kabel wieder dran sind und der Stecker funktioniert.

Ich werde weiter berichten, falls ich den Fehler endlich umzingelt habe Dieser Inhalt ist nur für angemeldete User sichtbar.

Grüße
baerylie
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!





Alt 30.08.2006, 13:21     #22
Georg   Georg ist offline
BMW-Treff Team
  Benutzerbild von Georg
 
Registriert seit: 03/2001
Ort: D-814XX München
Beiträge: 44.064

Aktuelles Fahrzeug:
325iCab (E30), Z1 (AL02039) 850CSi (E31) 325Ci Cabrio (E46)

M-GH 325
Moin Baerylie!

Die Relais sitzen beim Z1 geschützt unter der Abdeckung auf der Beifahrerseite (4 Kreuzschlitz Schrauben lösen) da sitzt Motronik, ABS Steuergerät und mehrere Relais.

Dass da ein Stecker beim Z1 gerne vergammelt ist mir neu und auch der "Meister" hat noch nix davon erwähnt.

Bezüglich der Farben: Ich hab mir den Z1 Stromlaufplan der Motorelektronik mal angeschaut und finde da nur einen siebenpoligen Stecker der zu den Einspritzventilen und zwei Fühlern geht.

Da gibt es aber weder ein rotes noch ein gelbes Kabel.
Bitte reinige die Kabel mal oder schau sie etwas weiter hinten an, ob da noch ne zweite Farbe dabei ist und sag mir mal die Pin Nummern die abgefallen sind.
Ggf. per Mail damit ichs sicher bekomme.

Georg
__________________
Der BMW-Treff Shop! Einfach hier klicken und bestellen!

Das BMW Cabrio ist eines jener sachlichen Transportmittel, das grundsätzlich offen, vollgetankt und mit dem Schlüssel im Zündschloß in der Garage stehen muß - für alle dringenden Fälle.
Userpage von Georg Spritmonitor von Georg
Mit Zitat antworten
Alt 30.08.2006, 14:31     #23
baerylie   baerylie ist offline
Junior Mitglied
 
 
Registriert seit: 02/2003
Beiträge: 10

Aktuelles Fahrzeug:
BMW Z1

HP Z 152
Hallo Georg,

das Benzinpumpenrelais habe ich inzwischen gefunden (danke Dir!). Es ist das Mittige von den drei Relais!

Zitat:
Bezüglich der Farben: Ich hab mir den Z1 Stromlaufplan der Motorelektronik mal angeschaut und finde da nur einen siebenpoligen Stecker der zu den Einspritzventilen und zwei Fühlern geht.
Genau dieser ist es! Kann sein, daß ich wegen den Farben nicht so genau geschaut habe. Ist halt ganz schön dunkel in den Tiefen des Motorraumes!

Da die Kabel aber sowieso gelötet werden müssen (...kann ich nicht Dieser Inhalt ist nur für angemeldete User sichtbar. ), habe ich meinen Zetti jetzt doch in die Werkstatt geschleppt. Und die werden hoffentlich wissen, wo was hinkommt.

Daß dieser Stecker sehr gerne korridiert haben mir vier BMW-Werkstätten übereinstimmend erklärt. Und in meinem Fall war es mit Sicherheit auch so!

Normalerweise wird ja der Stecker durch den Bajonetverschluß automatisch aus dem Gehäuse gedrückt.
Nicht so bei mir: selbst mit der Gewalt von zwei Zangen rührte sich der Stecker nicht. Erst der Einsatz von Kriechöl löste die felsenfeste Verbindung und hat den totalen Verlust meiner Nerven noch geradeso verhindern können.

Nun hoffe ich, daß dieser Stecker auch wirklich die Ursache meiner Start-Schwierigkeiten war Dieser Inhalt ist nur für angemeldete User sichtbar.
Wenn nicht, naja, man hat ja Zeit... Dieser Inhalt ist nur für angemeldete User sichtbar. !

In diesem Sinne
Gruß und Danke

baerylie
Mit Zitat antworten
Alt 30.08.2006, 17:14     #24
baerylie   baerylie ist offline
Junior Mitglied
 
 
Registriert seit: 02/2003
Beiträge: 10

Aktuelles Fahrzeug:
BMW Z1

HP Z 152
!!! ------ HURRA, ER LÄUFT------ !!!

Es lag also definitiv an dem Stecker und hat mich genau 50 € gekostet!

Aber eines verstehe ich noch immer nicht: das Leerlaufregelventil steht bei eingeschaltener Zündung nach wie vor auf 'geschlossen' Dieser Inhalt ist nur für angemeldete User sichtbar.

Es summt. Aber nach Aufdrücken des Schiebers geht dieser sofort wieder zu. Ganz zu, nicht halb! Dieser Inhalt ist nur für angemeldete User sichtbar.

Der Motor läuft aber in allen Drehzahlbereichen ganz normal. Auch die Leerlaufdrehzahl liegt bei exact 780 U/min (nach Drehzahlmesser).
Kein Sägen, kein Stottern, keine erhöhte Drehzahl: also ganz normal! Dieser Inhalt ist nur für angemeldete User sichtbar.

Im Fahrbetrieb ist auch alles 'normal', wobei ich jetzt meine, daß er besser 'abgeht'. Vielleicht weil jetzt alle Stecker, Drosselklappe und LLRV gereinigt sind. Ach, und Zündkerzen habe ich ja auch noch gewechselt! Dieser Inhalt ist nur für angemeldete User sichtbar.

Vielleicht geht der Schieber auch nur bei LAUFENDEM Motor in die Mittenstellung? Dieser Inhalt ist nur für angemeldete User sichtbar.
Werde dies mal gelegentlich testen...!

Aber jetzt bin ich erst mal happy, daß mein Zetti wieder läuft! Dieser Inhalt ist nur für angemeldete User sichtbar.


Grüße an alle

baerylie
Mit Zitat antworten
Alt 30.08.2006, 17:50     #25
manolo   manolo ist offline
Power User
  Benutzerbild von manolo
 
Registriert seit: 06/2001
Ort: D-30000 Hannover
Beiträge: 18.168

Aktuelles Fahrzeug:
130iA E87

H
Wie schaut dieses Ventil eigentlich aus?
__________________
Stress ist etwas für Leistungsschwache... - BomChicka WahWah
Userpage von manolo
Mit Zitat antworten
Alt 30.08.2006, 18:39     #26
TheAce   TheAce ist offline
Senior Guru
  Benutzerbild von TheAce
 
Registriert seit: 09/2003
Ort: A-4161
Beiträge: 5.713

Aktuelles Fahrzeug:
E46 320d touring 9/03, KTM Duke 690 03/13

RO-** **
Hab auf die Schnelle kein besseres Bild gefunden:

http://cgi.ebay.de/Leerlaufsteller-L...QQcmdZViewItem

Wenn Du von der linken Fahrzeugseite rechts neben der DK vorbei auf die Ansaugbrücke schaust, kannst Du es unterhalb der AB sehen (wenn auch nicht gut).
__________________
Schöne Grüße,
Roland
Mit Zitat antworten
Alt 30.08.2006, 19:46     #27
baerylie   baerylie ist offline
Junior Mitglied
 
 
Registriert seit: 02/2003
Beiträge: 10

Aktuelles Fahrzeug:
BMW Z1

HP Z 152
...und beim Z1 und E30 sieht er so aus:

Dieser Inhalt ist nur für angemeldete User sichtbar.

Beim Zetti ist er sehr leicht zugänglich und auch aus-/ einzubauen .

Gruß
baerylie
Mit Zitat antworten
Alt 30.08.2006, 22:49     #28
Georg   Georg ist offline
BMW-Treff Team
  Benutzerbild von Georg
 
Registriert seit: 03/2001
Ort: D-814XX München
Beiträge: 44.064

Aktuelles Fahrzeug:
325iCab (E30), Z1 (AL02039) 850CSi (E31) 325Ci Cabrio (E46)

M-GH 325
Ist er bei allen M20 aber teilweise wurde nicht T- sondern L-Form verbaut.
Nachdems ein dreipoliger Steller ist, prüf ich das morgen mal bei mir nach das ganze Verhalten.

Hat heute nur zu sehr geschüttet

Georg
__________________
Der BMW-Treff Shop! Einfach hier klicken und bestellen!

Das BMW Cabrio ist eines jener sachlichen Transportmittel, das grundsätzlich offen, vollgetankt und mit dem Schlüssel im Zündschloß in der Garage stehen muß - für alle dringenden Fälle.
Userpage von Georg Spritmonitor von Georg
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > BMW-Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu







Partner-Foren:


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:16 Uhr.