BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > BMW-Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 20.08.2006, 18:14     #1
Der_Filmfreund   Der_Filmfreund ist offline
Senior Guru
  Benutzerbild von Der_Filmfreund

Threadersteller
 
Registriert seit: 06/2004
Beiträge: 6.255

Aktuelles Fahrzeug:
BMW 440i (F32)

D-RP 6954
Zuviel Kühlwasser nachgefüllt - schädlich?

War wieder mal auf großer Fahrt und bei der Nachhausefahrt leuchtete plötzlich eine gelbe Lampe auf, die ich vorher noch nie gesehen hatte. Vorsichtshalber drosselte ich die Geschwindigkeit auf etwa 150 kmh und die Lampe ging bald aus. 200 km später war ich zu Hause.

Dort sah ich dann mal nach und fand in der Bedienungsanleitung auch das entsprechende Symbol. Kühlwasser nachfüllen.

Das habe ich gerade getan - etwa 0,7 Liter Leitungswasser gingen rein und plötzlich kam ein rotes Stabröhrchen nach oben. Sowas hab ich ja noch nie gesehen, aber egal. Anschließend habe ich nochmal in der BA nachgelesen und siehe da, ich hab zuviel Wasser nachgefüllt. Dort steht drin: Überfüllen vermeiden. Das Röhrchen steht etwa 4 cm über dem Einfüllstutzen und läßt sich nicht weiter herausziehen (wird also unten festgehalten). Im Einfüllstutzen selbst ist kein Wasser sichtbar (sonst hätte ich es mit einem Lappen oder saugfähigem Papier "abgeschöpft".

Jetzt frage ich mich allerdings: Kann ich bedenkenlos weiterfahren? Was passiert bei zuviel Wasser (wird es durch Überdruck abgelassen oder ist das Kühlwassersystem völlig dicht)?

Ist eigentlich der Kühlwasserverlust (0,7 Liter in 2 Jahren bzw. 23.000 km dramatisch oder eher normal?

Ich bin auch etas darüber verwundert, daß dieses relativ geringe Fehlwassermenge bereits eine Warnlampe leuchten läßt. Bin nicht schneller als 190 gehfahren (VMax 242).

Schon mal vielen Dank für Eure Antworten Dieser Inhalt ist nur für angemeldete User sichtbar.
Userpage von Der_Filmfreund Spritmonitor von Der_Filmfreund
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!





Alt 20.08.2006, 18:47     #2
CityCobra   CityCobra ist offline
Power User
 
 
Registriert seit: 04/2003
Ort: D-46xxx
Beiträge: 23.770

Aktuelles Fahrzeug:
Z4 3.0si Coupe Individual / Performance

RE-ZZ
Re: Zuviel Kühlwasser nachgefüllt - schädlich?

Zitat:
Original geschrieben von Der_Filmfreund
...etwa 0,7 Liter Leitungswasser gingen rein...
Leitungswasser ? Dieser Inhalt ist nur für angemeldete User sichtbar.
Ich würde nur zu destillierten Wasser raten.
Alternativ kannst Du auch normales Leitungswasser nehmen, aber nur wenn der Wasserhärtegrad (Kalk-/Magnesiumanteil) niedrig ist.
Sonst kippst du eine gewisse Menge an Kalk mit in den Kühler, der sich unter Umständen irgendwo im Kühlsystem ablagert und/oder Lochfraß verursachen kann.
Userpage von CityCobra
Mit Zitat antworten
Alt 20.08.2006, 18:48     #3
Henry   Henry ist gerade online
Power User
  Benutzerbild von Henry
 
Registriert seit: 04/2003
Beiträge: 30.236

Aktuelles Fahrzeug:
F11 530d | E46 320i Cabrio | Kawasaki 1400GTR
Hi,
ich denke nicht, dass Du schleichend über 2 Jahre Kühlmittel verloren hast. Das ist wohl erst in letzter Zeit passiert. Das System ist nämlich normalerweise völlig dicht.
Du solltest also zukünftig beobachten, ob weiterhin Kühlwasser verloren geht.

Überfüllung ist nicht sehr schlimm, das überflüssige Kühlmittel wird einfach rausgedrückt. Allerdings hinterläßt das häßliche weiße Spuren.

Wenn Du die Möglichkeit hast, saug die überflüssige Menge ab bzw. lass sie dadurch ab, dass Du eine Schlauchverbindung vorsichtig ein wenig löst.

Und vor dem Winter lass das Kühlmittel spindeln, d.h. auf ausreichenden Frostschutz prüfen.

Gruß
Henry
__________________
Stau ist nur hinten doof, vorne geht's
Mit Zitat antworten
Alt 20.08.2006, 18:48     #4
deep fly   deep fly ist offline
Senior Profi
  Benutzerbild von deep fly
 
Registriert seit: 08/2005
Ort: D-28865Lilienthal
Beiträge: 2.385

Aktuelles Fahrzeug:
530iA 320iA 316i
Hi!
Gefährlich ist es nicht gleich. Wenn der Raum zum Ausdehnen aufgebraucht ist drückt es das überschüssige Wasser zum Überlauf raus.
Also solltest Du schon etwas rausnehmen,bis der Stab bündig mit dem Stutzen ist.
Hol Dir im Autozubehör oder Baumarkt ein Spindelgerät . Damit kannst Du absaugen und gleich selber Deinen Frostschutzgehalt prüfen.
Etwas Kühlwasserverlust ist nicht dramatisch,wenn nicht weitere Anzeichen vorhanden sind.
Aber die nächste Zeit mal im Auge behalten,ob sich der Wasserverlust fortsetzt.
Gruß Deep Fly
P.S. : Das war ja klar,daß ich wieder der Letzte bin. Dieser Inhalt ist nur für angemeldete User sichtbar.

Geändert von deep fly (20.08.2006 um 18:51 Uhr)
Mit Zitat antworten
Alt 20.08.2006, 19:29     #5
Sonja H.   Sonja H. ist offline
Junior Freak
 
 
Registriert seit: 01/2006
Ort: D-25436 Uetersen
Beiträge: 274

Aktuelles Fahrzeug:
BMW 330CDa

PI-KN 728
Mich wundert, daß die Warnlampe schon bei 0,7 ltrn. unter Normal aufleuchtet.

Nach dem Einbau meiner Standheizung mußte ich 1 Liter nachfüllen, ohne Warnlampe.

Andrererseits ist dieser "Pinnöpel" bei BMW eine echte Zumutung - ein klarer
Ausgleichsbehälter wäre besser.
Mit Zitat antworten
Alt 20.08.2006, 19:49     #6
Blondie   Blondie ist offline
Junior Guru
  Benutzerbild von Blondie
 
Registriert seit: 08/2001
Ort: Ingolstadt
Beiträge: 3.674

Aktuelles Fahrzeug:
E46 323Ci
Zitat:
Original geschrieben von Sonja H.
Andrererseits ist dieser "Pinnöpel" bei BMW eine echte Zumutung - ein klarer
Ausgleichsbehälter wäre besser.
Das sehe ich anders. Mein Ex-E36 hatte einen durchsichtigen Ausgleichsbehälter, allerdings hat dieser im laufe seiner 12 Jahre allmählich das bläuliche des Kühlmittels angenommen. Leider bin ich damals darauf reingefallen und dachte, es sei noch genügen Kühlmittel vorhanden, als ich nach der Ursache für die rote Temperaturanzeige suchte. Tatsächlich war nichts mehr darin, und ich bin eine ganze Zeit lang vielleicht mit zuwenig rumgefahren. Dieser Inhalt ist nur für angemeldete User sichtbar.
Mit Zitat antworten
Alt 20.08.2006, 19:59     #7
Der_Filmfreund   Der_Filmfreund ist offline
Senior Guru
  Benutzerbild von Der_Filmfreund

Threadersteller
 
Registriert seit: 06/2004
Beiträge: 6.255

Aktuelles Fahrzeug:
BMW 440i (F32)

D-RP 6954
Zitat:
Original geschrieben von Sonja H.
Mich wundert, daß die Warnlampe schon bei 0,7 ltrn. unter Normal aufleuchtet.

Andrererseits ist dieser "Pinnöpel" bei BMW eine echte Zumutung - ein klarer
Ausgleichsbehälter wäre besser.
Eben, das die Warnlampe bei gerade mal 0,5 Liter (ich rechne mal mit einer Zuvielfüllung von ca. 0,2 Liter) zuwenig Kühlmittel kommt, das hat mich auch gewundert !

Und ja, die ganze Autowelt arbeitet mit durchsichtigen Ausgleichsbehältern mit Min/Max-Markierungen und beim Nachfüllen habe ich mit viel gerechnet, nur nicht mit einem "Pinnöpel", der dann auch urplötzlich nach oben kam.

Allen anderen vielen Dank für Eure "Zuschriften". Dieser Inhalt ist nur für angemeldete User sichtbar.

Wie von Henry empfohlen werde ich in nächster Zeit verstärkt beobachten, ob Wasser verlorengeht. Bin gerade seit 4 Wochen aus der Gewährleistung und hoffe nicht, daß es ein ernsthaftes Problem gibt.

PS: Ja, ich habe Leitungswasser nachgefüllt, nachdem ich vor dem Einfüllen extra nochmal in die BA sah, welche Flüssigkeit zum Nachfüllen empfohlen wird. Natürlich gab es keine Empfehlung, deshalb verwandte ich normales Leitungswasser, welches hier im Düsseldorfer Raum leider sehr kalkhaltig ist. Ich denke mal, ein "einmaliges Vergehen" sollte die Kühlanlage nicht gleich verstopfen lassen.
Userpage von Der_Filmfreund Spritmonitor von Der_Filmfreund
Mit Zitat antworten
Alt 20.08.2006, 20:02     #8
Der_Filmfreund   Der_Filmfreund ist offline
Senior Guru
  Benutzerbild von Der_Filmfreund

Threadersteller
 
Registriert seit: 06/2004
Beiträge: 6.255

Aktuelles Fahrzeug:
BMW 440i (F32)

D-RP 6954
Zitat:
Original geschrieben von Blondie
Das sehe ich anders. Mein Ex-E36 hatte einen durchsichtigen Ausgleichsbehälter, allerdings hat dieser im laufe seiner 12 Jahre allmählich das bläuliche des Kühlmittels angenommen. Leider bin ich damals darauf reingefallen und dachte, es sei noch genügen Kühlmittel vorhanden, als ich nach der Ursache für die rote Temperaturanzeige suchte. Tatsächlich war nichts mehr darin, und ich bin eine ganze Zeit lang vielleicht mit zuwenig rumgefahren. Dieser Inhalt ist nur für angemeldete User sichtbar.
Ich habe mich bei meinen bisherigen 20 "nicht-BMW-Autos" nie auf eine Färbung im Ausgleichsbehälter verlassen, sondern immer am Federbein gewippt, da schwappt dann die jeweilige Flüssigkeit, sofern vorhanden.
Userpage von Der_Filmfreund Spritmonitor von Der_Filmfreund
Mit Zitat antworten
Alt 20.08.2006, 20:12     #9
Sonja H.   Sonja H. ist offline
Junior Freak
 
 
Registriert seit: 01/2006
Ort: D-25436 Uetersen
Beiträge: 274

Aktuelles Fahrzeug:
BMW 330CDa

PI-KN 728
Ich habe bei mir im BMW gleich reines Frostschutzmittel nachgefüllt - ansonsten kann man zur Not auch frisches Regenwasser aus der Tonne nehmen.

Zum Ausgleichsbehälter: Bei VW und meinem Seat TDI ist rotes Frostschutzmittel im Ausgleichbehälter zu sehen.

Ich bin leider vor ein paar Tagen auch "aus allen Wolken gefallen", als ich die Batterie vom TDI checken wollte und merkte, daß der Behälter leer war.

Ist ein aufwändiger Schaden, wenn es die Kopfdichtung ist.

@ Filmfreund - solltest Du erstmal alle paar Tage kontrollieren!!
Mit Zitat antworten
Alt 20.08.2006, 20:34     #10
Timo245   Timo245 ist offline
Senior Mitglied
 
 
Registriert seit: 08/2002
Beiträge: 111
Allerdings!!

Pass bloß auf, daß im Winter das Kühlmittel auf Temperaturbeständigkeit geprüft wird.

Damals bei meinem Golf 2 habe ich mal vergessen den Deckel raufzudrehen und als er heiß wurde auch nur Wasser nachgekippt.

Im Winter ist mir das Ding dann eingefroren und der Motor fing an zu kochen; das war nicht wirklich schön!!

MfG Timo
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > BMW-Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu







Partner-Foren:


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:46 Uhr.