BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 26.05.2001, 09:04     #1
Stephl   Stephl ist offline
Junior Mitglied
  Benutzerbild von Stephl

Threadersteller
 
Registriert seit: 05/2001
Ort: D-92637 Weiden
Beiträge: 39

Aktuelles Fahrzeug:
E39 523iA Touring

WEN-* 606
Wie anfällig sin die DZIG?

Habe nen E36 325i BJ 91
Wie anfällig sin die Drhezahlimpulsgeber oder auch OT-Geber?
Wenn ich fahre dan stottert er "manchmal" das fühltsich so an wie wenn er in den schubbetrieb schaltet und dann wieder Gas gibt.
Ist da etwas bekannt?
Also ich habe es auch in jedem Gang. Aber nicht regelmäßig und auch nicht bei jeder Fahrt.
Oder kann es Auch die Drosselklappe sein??

------------------
CU L8ER
Stephan
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 26.05.2001, 19:18     #2
Robert325   Robert325 ist offline
Senior Mitglied
  Benutzerbild von Robert325
 
Registriert seit: 03/2001
Ort: A-8605 Kapfenberg
Beiträge: 146

Aktuelles Fahrzeug:
E39 528iA

BM 4TTH
Hi Stephl!

Ich hab auch einen E36 325i Bj.91, und dasselbe Problem wie Du.
Allerdings tritt es bei mir nur bei kaltem Motor auf, und ist nach ca 1-2 km weg. Der Motor "ruckelt" leicht wenn ich bei niedriger Drehzahl eine konstante Geschwindigkeit fahre.

Wir haben in der Werkstatt lange nach einer Lösung gesucht und sind dann auf eine alte Service Info von BMW gestossen, wo dieses Phänomen beschrieben wird, und haben erfahren, daß es keine Lösung gibt!?

Das Steuergerät läßt den Motor in der Warmlaufphase so "mager" laufen, um den Kat schneller auf Betriebstemperatur zu bekommen, und deshalb kann es zu einem leiten "ruckeln" kommen.
Dieses Problem haben aber IMHO nur die ersten E36 mit M50 Motor.

Ich habe mich mittlerweile daran gewöhnt....... :-(

Gruß, Robert

------------------
OHNE NIERE KEIN LEBEN !!!

[Dieser Beitrag wurde von Robert325 am 26. Mai 2001 editiert.]
Mit Zitat antworten
Alt 27.05.2001, 09:22     #3
Stephl   Stephl ist offline
Junior Mitglied
  Benutzerbild von Stephl

Threadersteller
 
Registriert seit: 05/2001
Ort: D-92637 Weiden
Beiträge: 39

Aktuelles Fahrzeug:
E39 523iA Touring

WEN-* 606
Ich glaube nicht das das normal ist er verschluckt sich richtig und geht fast aus.
Beim Anfahren manchmal.
Beim untertourigen rausbeschleunigen im 4, 3 oder auch im 2.
Keine Ahnung.
Sollen die von BMW mal checken .
Rep. tu ichs dann selber.
Kann normalerweide nur DZIG sein oder Drosselklappe. :Wobei es jetzt stärker ist als im Winter

[Dieser Beitrag wurde von Stephl am 28. Mai 2001 editiert.]
Mit Zitat antworten
Alt 28.05.2001, 20:48     #4
Stephl   Stephl ist offline
Junior Mitglied
  Benutzerbild von Stephl

Threadersteller
 
Registriert seit: 05/2001
Ort: D-92637 Weiden
Beiträge: 39

Aktuelles Fahrzeug:
E39 523iA Touring

WEN-* 606
Und es liegt nicht am Sprit den wechsel ich bei jedem Tanken also.
Also mal Es.., dann Ar.. dann mal De. usw. hat übrigens auch vorteile seit dem ich verschiedenen Sprit tanke "tickern" die EinspritzVentile nicht mehr.


------------------
CU L8ER
Stephan
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 23:19 Uhr.