BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Einser / Zweier
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 13.06.2006, 21:18     #1
z8man   z8man ist offline
Senior Guru
  Benutzerbild von z8man

Threadersteller
 
Registriert seit: 07/2002
Ort: 85445 Oberding
Beiträge: 5.737

Aktuelles Fahrzeug:
F11 + i01 + E34

ED
Turboschaden 120d

Als Vorwort muss ich sagen, dass mein 120d im moment recht viel steht, da ich momentan nicht im Besitz einer Fahrerlaunis bin.

Am Samstag hat sich dann folgendes zugetragen:

Ich wollte mich von einer Freundin mit meinem Auto zu einem großen schwedischen Möbelhaus fahren lassen (das Auto war zudem Zeitpunkt ca 2 Wochen lang nur zwei mal kurz für wenige Meter bewegt worden) auch um mein Auto einmal wieder bewegt zu wissen. Beim Ausfahren aus der Garage fiel mir noch auf, dass mein Auspuff sehr laute Geräusche macht (Bastuck Anlage ab Kat) und zwar deultich lauter als sonst, verbunden mit spürbaren Vibrationen.Ich habe mir dann nichts weiter dabei gedacht und es auf die langen Standperioden geschoben. Beim Losfahren dann ist mir aufgefallen, dass meine Freundin es sehr gemütlich angehen lies. Ich ging davon aus, dass sie wohl vorsichtiger fährt, da sie schon länger nicht mehr mit meinem Auto gefahren war. Auf der Autobahn dann kamen mir Zweifel ob alles mit rechten Dingen zu geht, da die Beschleunigungsspur ihrem Namen in unserem Fall keine Ehre machte. Irgendwann sagt sie dann sehr verunsichert “Dein Auto geht irgendwie nicht mehr richtig” und nachdem sie mir ein paar Fragen zur Gaspedalstellung in verschiedenen Situationen beantwortet hatte war klar, dass etwas wirklich nicht stimmen konnte. Der Wagen lies sich im 5ten Gang noch bis ca. 190km/h beschleunigen, doch der Weg dort hin war sehr lang und zäh. Ich habe dann auf einem abgelegenen Stück Parkplatz das ganze selbst kurz “erfahren” und es war deutlich zu spüren, dass der Turboschub ausbleibt und auch das turbo - typische Pfeiffen nicht auftritt.
Da ich kein Automechaniker bin, habe ich das Auto mit meiner Freundin zusammen gestern früh zu unserem lokalen BMW Händler gebracht und diesem unser Erlebnis geschildert. Der Serviceberater machte mit uns eine kleine Probefahrt und stellte das Problem selbst ebenfalls in vollem Umfang fest. Da ich keinen Termin hatte, konnte er mir nicht sagen, wie lange es denn dauern würde bzw was genau es sein konnte, doch er tippte spontan (und wie sich nun herausgestellt hat auch völlig richtig) auf den Turbolader. Dies deckte sich mit meiner Vermutung. Heute erhielt ich dann von ihm einen Anruf, dass mein Fahrzeug fertig sei und als Ursache wurde ein defekter Turbolader festgestellt. Dieser wurde getauscht und da ich noch in der Gewährleistung bin (Baujahr 01/2005) war das ganze für mich kostenlos.
__________________
Grüße Flo
__________________
Mein Dicker, 535d F11 - Mein Stromer, i3 60Ah - Mein Youngtimer, 520iA E34

Geändert von z8man (13.06.2006 um 22:05 Uhr)
Userpage von z8man
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 13.06.2006, 22:03     #2
James Bond   James Bond ist offline
Guru
  Benutzerbild von James Bond
 
Registriert seit: 10/2003
Beiträge: 4.509

Aktuelles Fahrzeug:
V60 I /// Eltern: 318ti/E46

M-007
...oh je - hoffentlich gibt´s net wie beim E46-Diesel ein Turboschaden-Dilemma, hab bisher noch nix beim "neuen" Diesel gehört, das ein Lader über´n
Jordan gangen is.
__________________
Beste Grüße, Flo
VOLVO V60, D4/5-Zyl., GT, Momentum + R-Design, powerblau...

www.ems-sportstudio.de /// www.moterium.de
Userpage von James Bond
Mit Zitat antworten
Alt 13.06.2006, 23:40     #3
Uberto   Uberto ist offline
Senior Guru
  Benutzerbild von Uberto
 
Registriert seit: 07/2002
Ort: Landkreis Freising
Beiträge: 6.016

Aktuelles Fahrzeug:
Mietwagen
Ich würde mal eiskalt vermuten,es geht in die nächste Runde mit den Turboschäden
BMW scheint einfach nicht lernen zu wollen aus den bekannten Schwachstellen

Gruß Ubi
__________________
Leute, lasst Euch nicht hybridisieren! Und bleibt hart am Gas!
Mein Auto Test-Blog
Userpage von Uberto
Mit Zitat antworten
Alt 14.06.2006, 08:50     #4
andreas.66   andreas.66 ist offline
Mitglied
  Benutzerbild von andreas.66
 
Registriert seit: 05/2006
Ort: D-12349 Berlin
Beiträge: 86

Aktuelles Fahrzeug:
325ti Compact (e46)

B-AK 2202
Na ja, BMW wäre da aber auch kein Einzelfall.
VW/Audi hat bei seinen Dieseln auch so seine Probleme. 2 davon (Golf III und IV tdi) habe ich selbst erfahren dürfen und auch erlebt wie VW damit umgeht

Beim alten Golf III wurde sofort Turboladerschaden - teure Reparatur diagnostiziert. Mit dem rustikalen Hinweis "lohnt ja kaum noch, es sei denn Sie fahren den bis zum Friedhof" habe ich mich leider angefreundet und den Golf IV gekauft.
18 Monate und 45 TKM später gleiche Symtome - sporadischer, unvermittelter Leistungseinbruch, hauptsächlich auf der BAB beim Beschleunigen aus niedrigem Tempo (z.B. aus ner Baustelle) - fühlte sich an wie bei 120 abgeregelt. Scheinheilige VW-Reaktion in der Garantiezeit: "Das ist ja was ganz neues, sowas ist uns ja noch nie untergekommen. Was haben sie denn mit dem Auto gemacht?"
Angeblich wurde die gesamte Turbotechnik ausgetauscht. Habe noch den "freundlichen" Hinweis bekommen, das ein Turbo langsam heiß- und auch wieder kaltgefahren werden muss. Ich sollte doch besser darauf achten. Genau das hatte ich immer gemacht hat aber trotzdem nichts genützt. 3 Monate später war ich wieder da, ohne einen einzigen Autobahnkilometer gefahren zu sein. Der Turbo hatte sich diesmal beim Überholen auf der Landstraße verabschiedet.
VW-Reaktion: Meister leicht verstohlen grinsend: "Wir können ja nochmal reinschauen."

Diese pomadige Reaktion hat mich so geärgert (der Grund für meine Signatur), dass ich die Kiste nach der offiziellen Reparatur so schnell wie möglich verkauft und mir, so hoffe ich ein besseres Auto gekauft habe.

Also das hatte zwar nicht viel mit dem 120d zu tun, aber wie gesagt andere Hersteller haben auch teils erhebliche Probleme und die stehen nicht mal dazu und versuchen den Kunden für dumm zu verkaufen.

Gruß
Andreas
__________________
Nie wieder VW!!!!
Mit Zitat antworten
Alt 14.06.2006, 09:06     #5
Cossor   Cossor ist offline
Senior Mitglied
 
 
Registriert seit: 04/2006
Beiträge: 187

Aktuelles Fahrzeug:
BMW 530iA (E61, FL)
Durch falsches Fahrverhalten bekommt man die Turbos sehr schnell kaputt. Dieses ist bei allen Herstellern von Turbo-Dieseln der Fall.

Daher NIE den Motor nach hohen Geschwindigkeiten (Autobahn) ausschalten, wie z. B. von 150+ km/h von der Autobahn zur Tankstelle fahren und dann Motor ausschalten...sondern noch ein paar Kilometer den Wagen auf niedrigeren Drehzahlen fahren (um 100 km/h rum), bevor man ihn ausschaltet.

Dieses muss ja nicht der Fall bei Dir sein, ist aber häufig die Ursache bei Turbo-Schäden.


Gruß

Cossor
Mit Zitat antworten
Alt 14.06.2006, 09:32     #6
andreas.66   andreas.66 ist offline
Mitglied
  Benutzerbild von andreas.66
 
Registriert seit: 05/2006
Ort: D-12349 Berlin
Beiträge: 86

Aktuelles Fahrzeug:
325ti Compact (e46)

B-AK 2202
Das Prinzip ist klar, aber woher soll man wissen, ob der Turbo schon "kalt genug" ist, damit man ihn Gefahrlos abstellen kann.

Ich habe da nämlich keine Vorstellung, ob nach ner Stunde Autobahnjagd 5 min abkühlen bei 100-120 ausreichen.

Wäre nicht schlecht, wenn die Hersteller hier mal ihren Kunden ihre Erfahrungen mitzuteilen und Empfehlungen auszusprechen. In den Bedienungsanleitungen, in denen ja sonst alle möglichen Sicherheitshinweise (auch sinnfreie) beschrieben sind, fehlen solche Hinweise hinsichtlich Turbopflege (zumindest bei meinen beiden VW Golf).

Gruß
Andreas
__________________
Nie wieder VW!!!!
Mit Zitat antworten
Alt 14.06.2006, 10:54     #7
Cossor   Cossor ist offline
Senior Mitglied
 
 
Registriert seit: 04/2006
Beiträge: 187

Aktuelles Fahrzeug:
BMW 530iA (E61, FL)
Zitat:
Original geschrieben von andreas.66
...Ich habe da nämlich keine Vorstellung, ob nach ner Stunde Autobahnjagd 5 min abkühlen bei 100-120 ausreichen...
Ja, das reicht aus. Es geht nur darum, dass die Drehzahl des „Laders“ reduziert wird. Wenn der Motor heiß ist (von hohen Umdrehungen) und er abrupt ausgeschaltet wird, dreht er noch nach während das heiße Öl abläuft. Dadurch dreht er dann „trocken“. Daher sollte man paar Minuten (5 reichen völlig aus) den Motor auf niedriger Drehzahl halten, damit die Drehzahl des Laders noch bei „vollem Öl“ reduziert wird. Wenn man dann den Motor ausstellt, kommt der „Lader“ zum Stillstand bevor das Öl „abgelaufen“ ist.


Ist zwar bisl Laienhaft beschrieben/ausgedrückt, aber ich bin halt nicht vom „Fach“.
Aber der Inhalt stimmt ^^

Gruß

Cossor
Mit Zitat antworten
Alt 14.06.2006, 11:05     #8
buegermedia   buegermedia ist offline
Freak
  Benutzerbild von buegermedia
 
Registriert seit: 06/2005
Ort: A-9500
Beiträge: 738

Aktuelles Fahrzeug:
BMW 125d Tiefseeblau Metallic

VI-**** ;-)
Also was Turboschäden von anderen Herstellern betrifft weiß ich nur, dass die nix besser sind - unser VW T5 hat gerade mal 60.000 KM runter, ist etwas mehr als ein Jahr alt und hat jetzt seinen dritten Turbo.
Der Werkstattleiter hat mir gesagt, dass das nicht sonderlich ungewöhnlich sei bei diesen Fahrzeugen.

Besonders peinlich ist es natürlich, wenn man einen Einsatz hat mit Patienten an Board und NEF-Begleitung unterwegs ist und plötzlich, mitten auf einer Kreuzung die Leistung weg ist und man hinter sich eine schwarze Fahne nachzieht!
__________________
Si tacuisses, philosophus mansisses!
Mit Zitat antworten
Alt 14.06.2006, 12:07     #9
aepfl   aepfl ist offline
Junior Mitglied
  Benutzerbild von aepfl
 
Registriert seit: 01/2004
Beiträge: 24

aepfl
soweit ich weiss war dein kleiner doch mal ein bischen gechippt oder ?

gabs damit keine Probleme bei BMW ?
__________________
aepfl

www.bmw-portal.de
Userpage von aepfl
Mit Zitat antworten
Alt 14.06.2006, 12:09     #10
z8man   z8man ist offline
Senior Guru
  Benutzerbild von z8man

Threadersteller
 
Registriert seit: 07/2002
Ort: 85445 Oberding
Beiträge: 5.737

Aktuelles Fahrzeug:
F11 + i01 + E34

ED
ne gechippt war meiner nie

Probleme so gabs keine
__________________
Grüße Flo
__________________
Mein Dicker, 535d F11 - Mein Stromer, i3 60Ah - Mein Youngtimer, 520iA E34
Userpage von z8man
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Einser / Zweier

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 09:13 Uhr.