BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 12.03.2002, 19:59     #1
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325

Threadersteller
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
Probleme beim Schließen des Cabrioverdecks, Spannbügel fährt nicht runter

hallo,

beim elektrischen verdeck fährt beim schließen der spannbügel nichtmehr herunter (beim öffnen fährt er schon in den verdeckkasten).
was ist hier defekt?
ich denke (nach durchschauen des tis), der schalter s2 am getriebe schaltet nicht. hat jemand den schaltplan der verdecksteuerung?
oder kennt jemand das problem?
325i Cabrio E36 Bj. 6/93
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 13.03.2002, 09:00     #2
schmidl   schmidl ist offline
Mitglied
 
 
Registriert seit: 02/2002
Ort: Amstetten, Österreich
Beiträge: 89

Aktuelles Fahrzeug:
Mercedes E-Klasse W210
Probleme beim Verdeck öffnen:

Mein Verdeck bleibt manchmal beim öffnen einfach stehen! Ich entriegle das Verdeck und will es einfahren. Der "Hinterteil" ders Verdeckes hebt sich an, der Verdeckkasten öffnet sich, der "Hinterteil klappt wieder nach unten und *STOP* alles steht, nichts geht mehr. Wenn ich dann das Verdeck vorne etwas zurückdrücke geht's wieder weiter.

Ist das normal?!
Mit Zitat antworten
Alt 13.03.2002, 09:02     #3
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325

Threadersteller
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
das nichts mit meinem problem zu tun. bei dir braucht nur etwas einstellen!

sers
Mit Zitat antworten
Alt 13.03.2002, 09:09     #4
Michael May   Michael May ist offline
Registrierter Benutzer
 
Registriert seit: 04/2001
Beiträge: 1.494
Re: Probleme beim Verdeck öffnen:

Hi
Zitat:
Original geschrieben von schmidl
Mein Verdeck bleibt manchmal beim öffnen einfach stehen! Ich entriegle das Verdeck und will es einfahren. Der "Hinterteil" ders Verdeckes hebt sich an, der Verdeckkasten öffnet sich, der "Hinterteil klappt wieder nach unten und *STOP* alles steht, nichts geht mehr. Wenn ich dann das Verdeck vorne etwas zurückdrücke geht's wieder weiter.
Ist das normal?!
Ich habe genau den gleichen Fehler, war damit schon ein paarmal in der Werkstatt, dort wurde das Gestänge geschmiert, ein Schalter getauscht, die Spannung neu eingestellt, hat aber alles nichts gebracht.

Anzumerken ist hier vielleicht noch, dass ich nicht das Original-Verdeck habe, sondern es wurde schonmal ausgetauscht.

Cu
Mit Zitat antworten
Alt 13.03.2002, 13:00     #5
schmidl   schmidl ist offline
Mitglied
 
 
Registriert seit: 02/2002
Ort: Amstetten, Österreich
Beiträge: 89

Aktuelles Fahrzeug:
Mercedes E-Klasse W210
@david325

Ich weiß, dass Dir das nicht weiterhilft - wollte mich mit meinem Problem halt gleich bei einem "Leidgenossen" anhängen.

Weißt Du etwar, wie ich das besser einstellen kann?!
DANKE!
Markus
Mit Zitat antworten
Alt 13.03.2002, 14:17     #6
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325

Threadersteller
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
@alle. problem gelöst. hab einen fehler beim initalisieren gemacht! (steht auch zu blöd im tis)
@schmiedl: ist ein allgemeines e36-cabrio problem, haben viele (meiner auch manchmal)
kann man aber irgendwie einstellen, hab aber momentan keine zeit die anleitung zu studieren. schick mir mal eine email, dann gebe ich bescheid wenn ichs weiß...
mailto:325ix@gmx.de
Mit Zitat antworten
Alt 14.03.2002, 11:38     #7
schmidl   schmidl ist offline
Mitglied
 
 
Registriert seit: 02/2002
Ort: Amstetten, Österreich
Beiträge: 89

Aktuelles Fahrzeug:
Mercedes E-Klasse W210
Weiß sonst jemand Rat?!

Weiß sonst jemand Rat?!
Mit Zitat antworten
Alt 14.03.2002, 12:15     #8
vmax   vmax ist offline
Junior Freak
 
 
Registriert seit: 07/2001
Ort: Ja
Beiträge: 363

Aktuelles Fahrzeug:
Tretroller
@schmidl: ist ziemlich sicher der Mikroschalter

Tausch mal den Mikroschalter hinten links am Verdeckgestänge, bzw bieg die Metallzunge ein Stück weiter nach vorne.
Wenn beim zurückschieben genau hinhörst, hörst du ein leises Klicken (der Mikroschalter).
Nach diesem Klicken arbeitet die Verdeckbetätigung dann wieder.

vmax
__________________
Es ist egal, was du fährst, Hauptsache ist, es hat ein Rücklicht.
Und falls du mal kein Rücklicht hast, dann nimm eine Taschenlampe...
(Farin Urlaub)
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 00:23 Uhr.