BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 13.03.2002, 23:29     #11
Maik11   Maik11 ist offline
Senior Profi
 
 
Registriert seit: 03/2001
Ort: Magdeburg
Beiträge: 2.265

Aktuelles Fahrzeug:
X3 3.0dA, 04/2006, silbergrau-metallic; Toyota Yaris 1.33i Automatik Edition, merlingrau-metallic

MD-XX XX
So, nun ich auch noch: also ich hatte das Problem auch schon ab und zu - und das hing nun wirklich nicht mit der Fotozelle zusammen. Urplötzlich - bei gleichen Lichtverhältnissen - werden die Anzeigen des Bordcomputers und des Radiodisplays dunkel (minimale Sichtbarkeit ist vorhanden), am Regler lässt sich nichts mehr einstellen, und nach einigen Sekunden (ca. 15-30 sec.) springt die Anzeige wieder auf die vorherige Helligkeit zurück.
Habe allerdings noch keinen Händler darauf angesprochen und im Fehlerspeicher stand dazu noch nichts.
Scheint ein typischer Fehler zu sein - mit dem man aber leben kann
Userpage von Maik11
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 14.03.2002, 07:24     #12
325ti   325ti ist offline
Senior Profi
 
 
Registriert seit: 02/2002
Beiträge: 2.781
Da fehle ich jetzt noch Ich habe das Problem auch, erst nimmt man es garnicht wahr aber irgendwann ist es mir doch aufgefallen. Es passier aber selten und leben kann man damit auch. Ob es sein darf ist ne andere Sache

Gruss
__________________
"Die Berühmtheit mancher Zeitgenossen hängt mit der Blödheit der Bewunderer zusammen" (Heiner Geißler)
Mit Zitat antworten
Alt 14.03.2002, 17:21     #13
330dRolli   330dRolli ist offline
Senior Mitglied
  Benutzerbild von 330dRolli
 
Registriert seit: 01/2002
Beiträge: 220

Aktuelles Fahrzeug:
e46
Habs bei mir auch schonmal gesehen...
Die Frage ist wirklich, muss man sich Gedanken machen oder ists wurscht?!
Mit Zitat antworten
Alt 04.12.2002, 15:42     #14
holsteiner   holsteiner ist offline
Junior Guru
  Benutzerbild von holsteiner
 
Registriert seit: 03/2001
Beiträge: 3.041

Aktuelles Fahrzeug:
E46 323iA,geb.29.10.1998

SE-IT 1998
Bei meinem Fzg. hat plötzlich die untere Reihe mit kmstand etc. max. Helligkeit und lässt sich nicht mehr dimmen.Gelegentlich flackerts mal. Ich wünsche ich hätte meinen alten 523iA noch.
Mit Zitat antworten
Alt 04.12.2002, 16:05     #15
Uli_T   Uli_T ist offline
Senior Mitglied
 
 
Registriert seit: 03/2002
Ort: D-514XX
Beiträge: 132

Aktuelles Fahrzeug:
Z3-2,2 / A4 Avant 3,0 TDI
hab das heute auch wieder gehabt, keine Sonne, kein Tunnel nur einfach
so für max. 5 sec. wenn ich mich recht entsinne das 4. Mal seit März

Da ich heute einen Ölservice Termin gemacht habe auch mal den Händler
angesprochen ... "wird man nichts machen können, nie gehört" Also
soweit das alle paar Monate passiert werde ich damit gut leben
können ... hatten wir den Thread nicht schon mal vor 1 - 2 Wochen ?
Mit Zitat antworten
Alt 04.12.2002, 16:21     #16
Uli_T   Uli_T ist offline
Senior Mitglied
 
 
Registriert seit: 03/2002
Ort: D-514XX
Beiträge: 132

Aktuelles Fahrzeug:
Z3-2,2 / A4 Avant 3,0 TDI
da ist er ... weiß leider nicht wie ich den einfügen soll aber der war
es

E46 320d probleme mit der Armaturenbeleuchtung
Mit Zitat antworten
Alt 05.12.2002, 10:34     #17
FoxMiq   FoxMiq ist offline
Senior Guru
  Benutzerbild von FoxMiq
 
Registriert seit: 05/2002
Ort: D-85354 Freising
Beiträge: 5.240

Aktuelles Fahrzeug:
Seat Leon ST Cupra300 4drive, Skoda Octavia III VRS , Aprilia Tuono V4R APRC

FS-
Zitat:
Originally posted by Maik11
So, nun ich auch noch: also ich hatte das Problem auch schon ab und zu - und das hing nun wirklich nicht mit der Fotozelle zusammen. Urplötzlich - bei gleichen Lichtverhältnissen - werden die Anzeigen des Bordcomputers und des Radiodisplays dunkel (minimale Sichtbarkeit ist vorhanden), am Regler lässt sich nichts mehr einstellen, und nach einigen Sekunden (ca. 15-30 sec.) springt die Anzeige wieder auf die vorherige Helligkeit zurück.
Habe allerdings noch keinen Händler darauf angesprochen und im Fehlerspeicher stand dazu noch nichts.
Scheint ein typischer Fehler zu sein - mit dem man aber leben kann
Same here! Auch wenn es bei mir bis zum nächsten Start des Wagens gedauert hat, bis es wieder normal war bzw. ich die Helligkeit per Regler einstellen konnte.
In ca. 1 Monat steht die große Inspektion an, mal sehen was BMW dazu sagt...
Userpage von FoxMiq
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 01:19 Uhr.