BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Einser / Zweier
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 22.03.2006, 22:09     #1
peter120d   peter120d ist offline
User ist gesperrt

Threadersteller
 
Registriert seit: 12/2005
Beiträge: 105
wie beim 120d defekten LMM feststellen ?

Ich habe den Verdacht, dass der LMM meines 120d den Geist langsam aufgibt. Bei sinkender Leistung (VMax 230 --> 210) steigt mein Verbrauch über die Wochen immer weiter (7L--> 9L). Gibt es weitere zuverlässige Indizien für einen defekten LMM oder ist es am Ende ein anderes Problem?
Besten Dank für eure Tipps.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 22.03.2006, 22:51     #2
freakE46   freakE46 ist offline
Power User
  Benutzerbild von freakE46
 
Registriert seit: 10/2005
Beiträge: 14.180

DD-
Das Dumme an einem modernen Common-Rail-Diesel ist, das sogut wie alles defekt sein kann. Der Luftmassenmesser ist ein sehr sensibles Bauteil, das vor allem bei Selbstzündern den Geist aufgibt. Oder aber der Turbolader hat sich verabschiedet - aber dann spürt man hohe Leistungseinbußen und man hört es auch. Es geht weiter mit WaPu, Injektoren und Einspritzpumpe...je mehr Technik, desto anfälliger - logisch.

Wir hatten vor kurzem ein ähnliches Problem, als Leistung fehlte. Die Höchstgeschwindigkeit hat er aber nach nun längerem Anlauf mühelos erreicht. Letztendlich war es aber Pfusch der Werkstatt, weil ein Schlauch nicht richtig befestigt war. Aber zuvor sind mir einige Gedanken durch den Kopf geschwirrt, was es denn sein kann...

100%ige Sicherheit kann dir da wohl nur die Werkstatt bieten. Aber vielleicht hatte jemand hier ein sehr ähnliches Problem, das Antwort gibt...
Ich denke aber auch, dass es der LMM ist...
__________________
Just because you're paranoid, don't mean they're not after you.
Userpage von freakE46
Mit Zitat antworten
Alt 23.03.2006, 07:31     #3
PopcornX3   PopcornX3 ist offline
Senior Mitglied
  Benutzerbild von PopcornX3
 
Registriert seit: 10/2004
Beiträge: 213

Aktuelles Fahrzeug:
X1 Xdrive18d
Bei mir war auch der LMM defekt - am auffälligsten war es, wenn man am Berg im 4. oder 5. Gang mit niedriger Drehzahl und Vollgas beschleunigen wollte.
Hatte dann bei 2000U/min bei 2400U/min und bei 3000U/min richtige Leistungslöcher, als ob man einen Anker geworfen hätte oder jemand das Auto "festhält". Verbrauch war auch um ca. 1,5L höher als normal.

Gruß Ralf
Mit Zitat antworten
Alt 02.04.2006, 12:55     #4
peter120d   peter120d ist offline
User ist gesperrt

Threadersteller
 
Registriert seit: 12/2005
Beiträge: 105
update: Habe seit Freitag einen neuen LMM. Nu geht wieder alles so wie vorher.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Einser / Zweier

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 14:45 Uhr.