BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Einser / Zweier
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 30.12.2005, 20:37     #1
chilomonas   chilomonas ist offline
Newbie
  Benutzerbild von chilomonas

Threadersteller
 
Registriert seit: 12/2005
Ort: D-04318 Leipzig
Beiträge: 1

Aktuelles Fahrzeug:
118d
Scheibenwaschanlage eingefroren

Hallo erst 'mal,

bin neu hier und möchte euch von meinem Problem mit meinem 118d berichten.
War vor kurzem im Winter-Urlaub und auf der Rückfahrt (mieses Wetter, -5°C) ist mitten auf der Autobahn die Scheibenwaschanlage ausgefallen!
Ca. 350km vorher hat sie problemlos funktioniert. Dann habe ich an der Tankstelle Frostschutzmittel (-10°C) nachgefüllt und kurz darauf wars das.
hab das auto zur Werkstadt gebracht.
Antwort von BMW: alles eingefroren, immer nur Frostschutzmittel bis -30°C benutzen, da die Scheibenwaschanlage (Pumpen) außen direkt unterm Kotflügel sitzen.

Wer hat sich denn das ausgedacht, Scheibenwaschanlage ohne Motorwärme zu nutzen?

Hatte jemand schon mal ähnliche Probleme?
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 31.12.2005, 07:11     #2
wakatikee   wakatikee ist offline
Junior Mitglied
 
 
Registriert seit: 12/2005
Beiträge: 38

Aktuelles Fahrzeug:
130i (10/05)
ich hatte...

gestern hat sich mein 1er ziemlich eklig eingesaut, hattet ihr das auch schon mal?

Auf der AB sagt der BC Wischwasser alle, also nächste Tanke ran und 2L Frostschutz und 2L Wasser aufgefüllt (ok, habs nicht ganz voll gemacht, dürfte aber wohl egal sein).

Zurück auf der Bahn, 1. & 2. Wischen ok, danach auffälig schmierige Rückstände (als wenn nicht gewaschen). Zuhause angekommen mal auf die Haube und auf die Wischer geschaut, überall so klebrige Rückstände, ziemlich grosse Brocken, überall verteilt!

Also abends um 19 Uhr nochmal Auto durch die Waschstrasse geschickt!

Irgendwer ne Idee?? Marke Frostschutz weiss ich ned mehr, dieses Tankstellenzeug halt, Mischungsverhältnis 50/50 ist ja auch ok, mann kann das Zeug ja auch pur reinkippen.
__________________
cu waka
Mit Zitat antworten
Alt 31.12.2005, 07:53     #3
PoWder23   PoWder23 ist offline
Junior Mitglied
  Benutzerbild von PoWder23
 
Registriert seit: 12/2005
Ort: D-39108 Magdeburg
Beiträge: 15

Aktuelles Fahrzeug:
530d Touring
Ist schon ein ******spiel. Hab vorgestern eine Tankstellenfertigmischung -20 Grad reingeschüttet (Meine Karre braucht 6,5 Liter von dem Stoff). Und gestern bei - 8 Grad?

Nur leichtes pullern, wie wenn Man(n) einen Knoten im Piephahn hätte...

Im Intensivreinigungsbehälter hab die Frostschutzkonzentrat - pur. Der spritzt richtig volle Hütte.

Kostet ja nix das Zeug :-((
Mit Zitat antworten
Alt 31.12.2005, 14:05     #4
swisscow   swisscow ist offline
Senior Mitglied
  Benutzerbild von swisscow
 
Registriert seit: 06/2003
Ort: CH-4500 Solothurn
Beiträge: 238

Aktuelles Fahrzeug:
X6 35d; B3 BT Cabrio
Das Problem hatte ich auch bei Minus-Temperaturen der letzten Tage...beim 120D alles eingefroren obwohl er in der Garage stand.

Man hätte wohl das Spiegelpaket nehmen müssen, dort gibt es wohl beheizte Spiegel und ich meine auch den beheizten Wischwassernapf plus bezeizte Schläuche etc. `??? Kann das einer bestätigen?

Beim X5 habe ich das auf jeden Fall, alles beheizt inkl. sogar der Düsen.
__________________
------------
X6 seit 06/2009 B3 Biturbo BJ seit 11/2008
Userpage von swisscow
Mit Zitat antworten
Alt 31.12.2005, 14:39     #5
zonenschein   zonenschein ist offline
Mitglied
 
 
Registriert seit: 08/2005
Beiträge: 56

Aktuelles Fahrzeug:
Z4M Roadster
jaein. hätte man können, hab ich auch getan. sprich es gibt beim außenspiegelpaket nicht nur die funktion der beheizten außenspiegel, sondern auch der waschdüsen - klingt toll, bringt aber nicht wirklich was. es kam die tage bei richtig minustemperaturen dennoch nur ein leichtes plätschern raus, besagtes knoten-im-piephahn-syndrom . dann mögen die düsen vllt frei sein, die schläuche aber umso weniger oder welche ursache das dann auch immer haben wird.

gruß
Mit Zitat antworten
Alt 31.12.2005, 16:08     #6
Blubbel   Blubbel ist offline
Mitglied
 
 
Registriert seit: 07/2005
Beiträge: 61

Aktuelles Fahrzeug:
1er
Auch mir ist dass passiert! Frostschitz bis -14°C eingefüllt, Auto stand 3 Tage bei -6° und Schneefall, nichts ging mehr!

LG, Andi :-)
__________________
Alles zum Thema Navigation --> http://www.pocketnavigation.de/

'Black holes are where God is dividing by zero'
Mit Zitat antworten
Alt 31.12.2005, 17:07     #7
wakatikee   wakatikee ist offline
Junior Mitglied
 
 
Registriert seit: 12/2005
Beiträge: 38

Aktuelles Fahrzeug:
130i (10/05)
Zitat:
Man hätte wohl das Spiegelpaket nehmen müssen, dort gibt es wohl beheizte Spiegel und ich meine auch den beheizten Wischwassernapf plus bezeizte Schläuche etc. `??? Kann das einer bestätigen?
dann sind "nur" die Austrittsdüsen beheizt, die schläuche nicht, hat inmeinem falle aber auch nicht geholfen
__________________
cu waka
Mit Zitat antworten
Alt 31.12.2005, 18:23     #8
buegermedia   buegermedia ist offline
Freak
  Benutzerbild von buegermedia
 
Registriert seit: 06/2005
Ort: A-9500
Beiträge: 738

Aktuelles Fahrzeug:
BMW 125d Tiefseeblau Metallic

VI-**** ;-)
Hatte ähnliches Problem mit der Scheibenreinigungsanlage:

Laut Packung sollte der Spaß bis -20° halten, jedoch war schon bei -14° gestern (30.12.05) Schluss, und das obwohl das Auto nur über Nacht gestanden ist. Leider habe ich das erst auf der Autobahn mitbekommen. War dann aber auch nicht so schlimm. Die Autobahnraststätte/Tankstelle Eisentratten in Kärnten hat nämlich Gott sei Dank so einen Föhn von Black&Decker bei den Zapfsäulen. Mit dem hab ich dann die Zuleitung zu den beheizten Düsen recht flott wieder eisfrei bekommen!
__________________
Si tacuisses, philosophus mansisses!
Mit Zitat antworten
Alt 01.01.2006, 03:25     #9
Peter316i   Peter316i ist offline
Junior Profi
 
 
Registriert seit: 03/2002
Ort: Regensburg
Beiträge: 1.496

Aktuelles Fahrzeug:
E90 320d LCI
Hallo!

Das Außenspiegelpaket brächte keine Verbesserung, da beim Advantage-Paket die Nebelscheinwerfer inkl. beheizter Scheibenwaschdüsen dabei sind.
Offenbar sind aber die Leitungen und der Behälter nicht optimal angebracht: Gestern hatte es bei uns -14°C, ich hatte Frostschutz bis -20°C eingefüllt. Trotzdem ging heute morgen überhaupt nichts mehr, selbst nach einer dreiviertelstunde Fahrt.
Da half nur 2 Stunden Garage inkl. Heizlüfter vor der offenen Motorhaube....

Grüße,

Peter
__________________
Mein 320d LCI
Userpage von Peter316i
Mit Zitat antworten
Alt 02.01.2006, 00:29     #10
z8man   z8man ist offline
Senior Guru
  Benutzerbild von z8man
 
Registriert seit: 07/2002
Ort: 85445 Oberding
Beiträge: 5.657

Aktuelles Fahrzeug:
F11 + E34

ED
also ich mische auch immer halb halb, was so bis ca. -15° reichen sollte.
neulich auf der ab bei (laut BC) -17° hat alles bestens funktioniert
__________________
Grüße Flo
__________________
Mein Dicker, 535d F11 & Mein Youngtimer, 520iA E34
Userpage von z8man
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Einser / Zweier

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 20:27 Uhr.