BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 19.02.2002, 08:13     #1
adi   adi ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 11/2001
Ort: Oberhausen
Beiträge: 183

Aktuelles Fahrzeug:
E36 320i Cabrio estorillblau
Motor springt nicht an

Hallo an alle,

ich hoffe ihr könnt mir helfen.Also wenn ich morgens zur Bäckerei fahre, weil man faul ist
dahinzulaufen, die Strecke ist so ca. 1 km bekomme ich den Wagen danach nicht mehr an.
Mit meinem Vorgänger BMW (4 Zyl.) hatte ich nie Probleme damit. Ist das so normal
für einen 6 Zyl. das man ihn nicht für kurze Strecken benutzen sollte?
Das ist mir jetzt 2-mal passiert und seitdem vermeide ich Kurzstrecke zu fahren.An dem Tag
habe ich dann versucht den Wagen öfters zu starten und es ging nichts.Letztendlich
musste ich den Wagen überbrücken, was auch etwas länger gedauert (so ca. 5 sec.) um
den Wagen zu starten.Und es kamm auch komischer Gestank aus dem Auspuff raus,so
als ob das Benzin garnicht verbrannt wurde.
Und danach lief alles normal !

Ansonsten ist der Verbrauch ganz normal und sonst gibt es auch keine Probleme.Die Batterie habe ich auch mal durchgemessen scheint auch einen normalen Wert zu haben (12,5V).
Oder muss die Batterie im Cabrio öfters getauscht werden?Die jetztige ist zwei Jahre alt!

Danke für eure Hilfe
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 19.02.2002, 08:25     #2
DannyG   DannyG ist offline
Junior Guru
  Benutzerbild von DannyG
 
Registriert seit: 12/2001
Ort: Kurpfalz
Beiträge: 3.435

Aktuelles Fahrzeug:
E39 530iT Bi-Fuel

HD
Die Batterie im Cabrio wird stärker belastet, falls du ein elektrisches Verdeck hast (und dieses auch manchmal ohne laufenden Motor betätigst). Lass' deine Batterie doch einfach mal durch ein spezielles Batteriemessgerät messen. Das sollte jede gute Werkstatt haben. Bei uns hat der Auto-Teilehandel (wo man ja auch Batterien kaufen kann) auch so ein Ding.

Es heisst nämlich noch nix, wenn du im elektrischen Leerlauf die 12 Volt misst. Diese Geräte legen eine Last an. Das kann schon sein, wenn die Batterie schwach ist, wird sie durch das erste Anlassen belastet und geht in die Knie. Dann fährst du nur ganz kurz, und dann schafft sie es nicht mehr.

Aber das müsstest du doch auch Hören. Wie klingt denn beim 2. Mal das Anlassergeräusch ?
Userpage von DannyG
Mit Zitat antworten
Alt 19.02.2002, 10:00     #3
jumper   jumper ist offline
Junior Mitglied
 
 
Registriert seit: 02/2002
Ort: D-63808 Haibach
Beiträge: 18
Hatte ich auch mal.
Allerdings habe ich schon beim Anlassen gehört das der Anlasser / Starter ne Macke hat. Ist so jedes dritte mal nicht mehr angesprungen. Allerdings waren auch die Motorsteuerungsmodule defekt. Hab alles auswechseln lassen. Läuft jetzt einwandfrei.

Gruss Jumper
Mit Zitat antworten
Alt 19.02.2002, 21:14     #4
Driver   Driver ist offline
Junior Freak
 
 
Registriert seit: 04/2001
Ort: D-66*** Saarbrücken
Beiträge: 345

Aktuelles Fahrzeug:
PKW geschlossen, schadstoff- und leistungsarm

SB-* ****
Falls die Batterie nicht mehr die Erste ist, sollte man auch mal schauen ob eine "rüttelsichere" Batterie eingebaut wurde. Das wird nämlich manchmal beim Tausch vergessen
__________________
Die treibende Kraft: Der neue BMW 3er
> H I E R < gibts alle Infos und noch vieles mehr, einfach anklicken
Mit Zitat antworten
Alt 19.02.2002, 21:21     #5
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 19.118

Aktuelles Fahrzeug:
Mercedes-AMG C 63 S T-Modell

OS-JH 75
Hallo

Ist die rüttelsichere Cabriobatterie eigentlich von ihrer Größe und Befestigung gegen eine normale BMW-Batterie austauschbar? Rüttelsicher hört sich für sportliche Fahrer und Leute mit Sportfahrwerk prima an....

Munter bleiben: Jan Henning
__________________
"Was ist das entwertendste was Sie dem Recht, welches wir respektieren sollen, antun können? - Erlassen und vollstrecken Sie ein Gesetz das des Schutzes unwürdig ist." Akane Tsunemori
328i Touring 330d Touring 335i Touring Mercedes-AMG C 63 S T-Modell
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 25.02.2002, 01:00     #6
Driver   Driver ist offline
Junior Freak
 
 
Registriert seit: 04/2001
Ort: D-66*** Saarbrücken
Beiträge: 345

Aktuelles Fahrzeug:
PKW geschlossen, schadstoff- und leistungsarm

SB-* ****
Soviel ich weiß sind die Gehäuse identisch. Auf jeden Fall konnte ich bisher keinen Unterschied feststellen außer der Aufschrift "Rüttelfest" ...

Und wieso die eigentlich rüttelfest sein muß konnte mir auch noch keiner sagen
__________________
Die treibende Kraft: Der neue BMW 3er
> H I E R < gibts alle Infos und noch vieles mehr, einfach anklicken
Mit Zitat antworten
Alt 25.02.2002, 07:13     #7
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 19.118

Aktuelles Fahrzeug:
Mercedes-AMG C 63 S T-Modell

OS-JH 75
Hallo

Zitat:
Beim E36 Cabrio wird die Batterie nicht nur als Energiequelle genutzt, sondern zusätzlich als Schwingungstilger. Dieser Schwingungstilger hat die Aufgabe, entstehende mechanische Schwingungen (Vibrationen) im Fahrzeugheck zu kompensieren. Deswegen wird ab Werk eine rüttelfeste Batterie, die entsprechend mechanisch verstärkt ist, verbaut. Bei einem Batterietausch ist unbedingt wieder eine rüttelfeste Batterie einzubauen, da es ansonsten zum vorzeitigen Ausfall kommt.
Wenn das also das Gehäuse gleich sein sollte und die größe stimmt, dann ist das glaube ich die bessere Batterie

Munter bleiben: Jan Henning
__________________
"Was ist das entwertendste was Sie dem Recht, welches wir respektieren sollen, antun können? - Erlassen und vollstrecken Sie ein Gesetz das des Schutzes unwürdig ist." Akane Tsunemori
328i Touring 330d Touring 335i Touring Mercedes-AMG C 63 S T-Modell
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 25.02.2002, 07:35     #8
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.278

Aktuelles Fahrzeug:
F34 335ix (Jg.13) + E88 125i (Jg.09)

BL XXX XXX
Re: Motor springt nicht an

Zitat:
Original geschrieben von adi
Letztendlich musste ich den Wagen überbrücken, was auch etwas länger gedauert (so ca. 5 sec.) um
den Wagen zu starten.Und es kamm auch komischer Gestank aus dem Auspuff raus,so
als ob das Benzin garnicht verbrannt wurde.
Und danach lief alles normal !
Danke für eure Hilfe
Also wenn`s nach Benzin stinkt nach dem langen Anlassen (oder auch wenn er nicht anspringt) dann ist er abgesoffen. Hatte ich auch mal bei meiner 320er Limo. Weiss nicht mehr genau, wie es dazu gekommen ist. Ich weiss nur noch, dass ich dem BMW Bereitschaftsdienst angerufen habe und der hat ihn mir angelassen. Er hat mir dann den Tip gegeben, falls das wieder vorkommt, einfach Gas voll durchdrücken beim Anlassen und halt etwas länger orgeln lassen bis er an ist (natürlich auch nicht zu lange!).
Da die Batterie ja erst 2 Jahre alt ist glaube ich kaum, dass die schon hinüber ist.
__________________
E88 125i Cabrio ! F34 335i xdrive Luxury !
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten
Alt 25.02.2002, 13:21     #9
cooljoe823   cooljoe823 ist offline
Senior Mitglied
 
 
Registriert seit: 11/2001
Ort: D-30855 Langenhagen
Beiträge: 109

Aktuelles Fahrzeug:
320i Coupe
@adi
Schau doch einfach mal auf meinen Thread "YIPEEH Motor läuft wieder+Tipp für alle"
Ich denke du hast das gleiche Prob. was ich vor ein paar Tagen hatte!
Und das mit der Kurzstrecke würd ich fürs weitere lieber lassen und der faulheit zum trotz lieber mit dem Fahrrad zum Bäcker fahren !

MfG
Jörg
Mit Zitat antworten
Alt 25.02.2002, 13:51     #10
adi   adi ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 11/2001
Ort: Oberhausen
Beiträge: 183

Aktuelles Fahrzeug:
E36 320i Cabrio estorillblau
Batterie

Hallo an alle

bei mir ist es definitiv die Batterie gewesen.War eine nichtwartungsfreie von Varta gewesen.
Irgendwie fehlte in ein bisschen Wass in ein paar Kammern.
Ich habe jetzt eine nichtwartungsfreie genommen jetzt kann ich auch wieder Kurzstrecke fahren.

PS: Aber ich habe noch nie was von einer "rüttelfesten" Batterie gehört und der Händler hat mir auch nichts davon erzählt.!
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 14:20 Uhr.