BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Einser / Zweier
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 27.11.2005, 18:33     #1
cori   cori ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 05/2005
Ort: D-07745 Jena
Beiträge: 47

Aktuelles Fahrzeug:
BMW 118d

J-FC xx
Scheibenwaschdüsen beheizt?

Hallo,

zusammen mit meinem "Aussenspiegelpaket" kamen auch die beheizten Waschdüsen?

Meine Frage ist nun, was genau wird da beheizt?

Weil gestern war es das erste mal richtig kalt und es kam kein Tropfen Wasser aus meinen Waschdüsen für die Frontscheiben heraus? Für das Xenon-Licht und die Heckscheibe funktionierte alles super - es kam Wasser wie immer. Selbst nach 20min kam kein Wasser, weil die Düse eingefroren war.

Franz
__________________
Mein "kleiner" 118d!
Userpage von cori
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 27.11.2005, 19:05     #2
Menu dei motori   Menu dei motori ist offline
Junior Freak
 
 
Registriert seit: 06/2005
Beiträge: 497

Aktuelles Fahrzeug:
E92 M3, F56 Cooper S, F15 X5 4.0d
Habe das selbe Problem...
d.h. für mich mal wieder in die werkstatt
Mit Zitat antworten
Alt 28.11.2005, 08:30     #3
CyberEGG   CyberEGG ist offline
Junior Mitglied
  Benutzerbild von CyberEGG
 
Registriert seit: 06/2004
Beiträge: 14
Hallo!

Meistens passiert das mit dem einfrieren so:

Man füllt das erste Mal Frostschutz hinzu, aber in den Wasserschläuchen befindet sich noch immer das Wasser ohne Frostschutz. Das theoretisch bei 0 Grad friert. Jetzt heizt zwar die Düse das Wasser in deren Bereich auf aber du hast noch immer einen gefrorenen "Pfropfen" in der Leitung selbst, drum kommt nichts raus.

Lösung, nach dem Einfüllen des Frostschutzes die Waschfunktion solange betätigen bis Frostschutz mitkommt.

MfG CyberEGG
Mit Zitat antworten
Alt 28.11.2005, 12:20     #4
z8man   z8man ist offline
Senior Guru
  Benutzerbild von z8man
 
Registriert seit: 07/2002
Ort: 85445 Oberding
Beiträge: 5.737

Aktuelles Fahrzeug:
F11 + i01 + E34

ED
hm also bei mir wars letztens so, dass auf Haube bisl schnee lag aber genau rund um die Düsen war alles frei....also das hat mir als "funktionsbeweis" dann erst mal gereicht
__________________
Grüße Flo
__________________
Mein Dicker, 535d F11 - Mein Stromer, i3 60Ah - Mein Youngtimer, 520iA E34
Userpage von z8man
Mit Zitat antworten
Alt 29.11.2005, 17:57     #5
Menu dei motori   Menu dei motori ist offline
Junior Freak
 
 
Registriert seit: 06/2005
Beiträge: 497

Aktuelles Fahrzeug:
E92 M3, F56 Cooper S, F15 X5 4.0d
Zitat:
Original geschrieben von CyberEGG
Hallo!

Meistens passiert das mit dem einfrieren so:

Man füllt das erste Mal Frostschutz hinzu, aber in den Wasserschläuchen befindet sich noch immer das Wasser ohne Frostschutz. Das theoretisch bei 0 Grad friert. Jetzt heizt zwar die Düse das Wasser in deren Bereich auf aber du hast noch immer einen gefrorenen "Pfropfen" in der Leitung selbst, drum kommt nichts raus.

Lösung, nach dem Einfüllen des Frostschutzes die Waschfunktion solange betätigen bis Frostschutz mitkommt.

MfG CyberEGG

stimmt soweit aber der frostschutz "verdampft" doch nach und nach...
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Einser / Zweier

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 00:51 Uhr.