BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 15.05.2001, 01:10     #1
AndreasP   AndreasP ist offline
Freak
  Benutzerbild von AndreasP

Threadersteller
 
Registriert seit: 05/2001
Ort: D-45149 Essen
Beiträge: 692

Aktuelles Fahrzeug:
335i Cab (5/10)
E46 Bordmonitor mit Navi -> FFH-Bug ?

Hallo zusammen,

hab bis vor kurzem einen 330d BJ 5/00 gefahren.
Hier gabs das Problem, das in HEssen der Radio-Sender FFH nicht mehr angezeigt wurde in der Senderliste.

Laut BMW wechselt dieser Sender den Namen so schnell, das das Radio damit nicht klar kommt und den Sender ausknipst, man kam dann nur per manueller Frequensuche und Stationstaste schnell an den Sender.
Der Fehler sollte im Herbst letzten JAhres behoben sein mit einer neuen Radiogeneration.
Seit 14 Tagen hab ich ein 330i Cabrio und genau der gleiche Sche....

Diesmal tritt der Fall aber nur auf, wenn man aus dem Empfangsgebiet von FFH rausfährt (z.B. nach NRW) und dann wieder hineinfährt.

Hat jemand ähnliche Probleme ?
(Rechner ist wohl MK3)

Gruß,
Andreas
Userpage von AndreasP
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 15.05.2001, 15:42     #2
SimonE46   SimonE46 ist offline
Senior Profi
  Benutzerbild von SimonE46
 
Registriert seit: 03/2001
Ort: Lampukistan
Beiträge: 2.501

Aktuelles Fahrzeug:
635d (E63-LCI)
FFH hat zur Zeit massiv Probleme mit TMC....dies wird zur Zeit gefixt.
leigt nicht an BMW.

Gruss

Simon
Mit Zitat antworten
Alt 15.05.2001, 19:42     #3
AndreasP   AndreasP ist offline
Freak
  Benutzerbild von AndreasP

Threadersteller
 
Registriert seit: 05/2001
Ort: D-45149 Essen
Beiträge: 692

Aktuelles Fahrzeug:
335i Cab (5/10)
Hi,

Es geht nicht um das TMC.
Es geht um die simple Senderkennung im RDS.
Radio FFH bringt darüber aktuelle Informationen. Ähnliches macht RPR und Antenne Bayern auch, soweit ich weiß.

Aussage BMW: Der Fehler ist bekannt (stand auch in irgendeiner Datenbank bei BMW, hatte ich gesehen unter KFZ-Elektrik oder so). Sollte aber gefixed sein.

Gibts jemanden, der in Hessen das gleiche Problem hat ?
Userpage von AndreasP
Mit Zitat antworten
Alt 25.09.2001, 11:45     #4
xircom   xircom ist offline
Mitglied
  Benutzerbild von xircom
 
Registriert seit: 09/2001
Ort: D-61440 Oberursel
Beiträge: 84

Aktuelles Fahrzeug:
525d E60, BMW K1200RS
Hi,
jep, habe das geleiche Problem !
530d vom 11/00 mit Navi(16:9).

Wenn Du was weißt, laß mich mal wissen !!

Gruß

------------------
Das Leben ist zu kurz um popelige Autos zu fahren !!
Mit Zitat antworten
Alt 25.09.2001, 11:59     #5
Georg   Georg ist offline
BMW-Treff Team
  Benutzerbild von Georg
 
Registriert seit: 03/2001
Ort: D-814XX München
Beiträge: 43.420

Aktuelles Fahrzeug:
325iCab (E30), Z1 (AL02039) 850CSi (E31) 325Ci Cabrio (E46)

M-GH 3250
Ups, da ist ja ein ganz alter Thread wieder ausgebuddelt.

Den schubs ich mal in unser Multimedia-Forum (das gabs damals nämlich noch nicht).

Georg

------------------
Hast DU schon den original BMW-Treff Nummernschildverstärker?
Wenn nicht: hier bestellen!

2. offizielles Usertreffen des Bereichs München.
Anmeldung hier!
Userpage von Georg Spritmonitor von Georg
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 08:12 Uhr.