BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 15.02.2002, 14:34     #1
Maik11   Maik11 ist offline
Senior Profi
 

Threadersteller
 
Registriert seit: 03/2001
Ort: Magdeburg
Beiträge: 2.260

Aktuelles Fahrzeug:
X3 3.0dA, 04/2006, silbergrau-metallic; Toyota Yaris 1.33i Automatik Edition, merlingrau-metallic

MD-XX XX
"Zwitschergeräusche" aus dem Motorraum

Ja ich weiß, klingt nicht sehr professionell, aber anders kann ich die Geräusche nicht umschreiben.
Sie treten ab ca. 1.600 U/min. auf und halten sich bis ca. 3.000 U/min., beim Beschleunigen und beim normalen Dahinfahren.
Hat vor ca. 2 Wochen begonnen, damals hat BMW Keilriemen gescheckt, angeblich i.O., heute hat mal A.T.U. etwas gegen "Quitschen" hereingesprüht - aber das brachte keine Änderung, eher im Gegenteil, jetzt fiept oder zwitschert er mehr als vorher.

Der A.T.U.-Mensch hatte keine Diagnose, meinte, es könnte der Turbo oder ein Lager sein, muss aber nicht !!

Hat jemand nach meiner tollen Beschreibung aus der Ferne eine Idee, was das sein könnte??

320d aus 01/1999
Userpage von Maik11
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 15.02.2002, 15:30     #2
AndyS   AndyS ist offline
Senior Mitglied
 
 
Registriert seit: 11/2001
Ort: Darmstadt
Beiträge: 181

Aktuelles Fahrzeug:
BMW E36 325i Coupe
Ich lasse immer wenns vorn anfängt zu pfeifen und zu zwitschern den Keilriemen
wechseln. Dann isses bei meinem e36 erstmal weg . Irgendwann kann es aber auch die
Spannrolle sein Obwohl meine jetzt 200.000 drauf hat.
Das Zeug zum Sprühen hat es bei mir bisher immer nur schlimmer gemacht.

Gruß AndyS
Mit Zitat antworten
Alt 15.02.2002, 16:10     #3
asm   asm ist offline
Senior Profi
  Benutzerbild von asm
 
Registriert seit: 01/2002
Ort: D-30519 Hannover
Beiträge: 2.187

Aktuelles Fahrzeug:
Mercedes C220CDI T-Model
Der E46 hat imho 3 Spannrollen, die zusammen mit dem Keilriemen getauscht werden sollten, denn sonst bist Du ständig deswegen in der Werkstatt... die Zwitschergeräusche kommen zu 98% vom Keilriemen -und- wenn es dieser nicht ist, von den Lagern der Umspannrollen...

Bin ziemlich sicher, dass es die Umspannrollen sind... wieviel km hat er denn runter?
Mit Zitat antworten
Alt 15.02.2002, 17:24     #4
Maik11   Maik11 ist offline
Senior Profi
 

Threadersteller
 
Registriert seit: 03/2001
Ort: Magdeburg
Beiträge: 2.260

Aktuelles Fahrzeug:
X3 3.0dA, 04/2006, silbergrau-metallic; Toyota Yaris 1.33i Automatik Edition, merlingrau-metallic

MD-XX XX
@asm

Sorry, hatte ich vergessen, dazuzuschreiben: er hat jetzt 91.000km auf dem Tacho.

Wenn es denn die Umspannrollen sind: kann da - außer des nervenden Geräuschs - noch irgend etwas anderes passieren? Ich schaffe es nämlich erst Mitte nächster Woche zur Werkstatt und wollte bis dahin noch etwas fahren...

Achso, wenn wir gleich dabei sind: was kostet eigentlich diese Reparatur?
Userpage von Maik11
Mit Zitat antworten
Alt 15.02.2002, 19:27     #5
asm   asm ist offline
Senior Profi
  Benutzerbild von asm
 
Registriert seit: 01/2002
Ort: D-30519 Hannover
Beiträge: 2.187

Aktuelles Fahrzeug:
Mercedes C220CDI T-Model
91.000... mhh..

Naja, warum nicht. Ich hatte zwar mit meinem Privatwagen noch keine Probleme, aber ich denke, bei mir stehen sie auch kurz davor...

Ist jedenfalls durchaus üblich bei um die 100 tkm

Nein, was schlimmeres passiert da nicht. Es nervt nur.. ;-)

Achja, Kosten...

kommt drauf an... eine einzelne Spule nicht die Welt. Aber ich würde den Tausch von Keilriemen und allen drei Spulen empfehlen... ich kenne nicht die regulären Preise, aber für alles zusammen sind bestimmt 300 Euro fällig.

Tut weh, bringt Dich aber nicht um.. so in etwa.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 04:31 Uhr.