BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 14.02.2002, 23:32     #1
Punisher   Punisher ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 02/2002
Ort: D-64291 Darmstadt
Beiträge: 13

Aktuelles Fahrzeug:
323ti compact
Schleifgeräusche vorn

Hi!
Seit ca. 2 Wochen habe ich bei meinem 318ti ein Schleifgeräusch bemerkt.
Heute abend war es allerdings relativ laut (evtl. wegen niedriger Aussentemperatur?)
Es ist nur zu hören, wenn man fährt und nur, wenn ausgekuppelt wird
(Sonst ist der Motor zu laut und übertönt das Geräusch). Das Schleifgeräusch
ist nicht gleichmässig, sondern oszilliert. Die Frequenz ist Geschwindigkeitsabhängig.

Könnte das ein def. Radlager sein? Oder irgendwas mit den Bremsscheiben?

Vielen Dank im voraus

PS: Bj. 97, 51.000km, letzte Inspektion mit 46.000km
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 17.02.2002, 10:59     #2
Luigi   Luigi ist offline
Junior Freak
 
 
Registriert seit: 04/2001
Beiträge: 494

Aktuelles Fahrzeug:
320d, Bj. 6/2003

KN-
Hallo Punisher,

würde mich auch 'mal interessieren. Bei meinem ist es nämlich ähnlich: Vorwiegend bei kaltem Motor und wenn man auskuppelt oder einfach vom Gas geht. Es hat angefangen, als es im Winter so extrem kalt war.

Gruß

Luigi
__________________
3D - Durchzug Durch Diesel

Mein Entropiemaximierungsgerät
Mit Zitat antworten
Alt 17.02.2002, 14:22     #3
kraus_318   kraus_318 ist offline
Senior Mitglied
  Benutzerbild von kraus_318
 
Registriert seit: 09/2001
Ort: D-80636 München
Beiträge: 244

Aktuelles Fahrzeug:
W202 MB C180
Ich kenne ein ähnliches Problem vom Bekannten. Da quitschte es von der Vorderachse, und zwar ganz schön ordentlich. Wie sich auf der Bühne herausgestellt hat, hatte sich ein "Steinchen" oder Rollsplitt zwischen Bremsscheibe und Klotz verfangen, naja, und hat halt beim quitschen angefangen, die Bremsscheibezu bearbeiten. Die hatte dann einen ordentlichen und tiefen Spalt vom Stein drin. Nach dem Säubern wars wieder OK. Was mir nur Sorge macht, ist daß laut Eurer Beschreibung dieses quitschen beim Auskuppeln auftritt (oder habe ich das was falsch kapiert?!). Wenn nämlich was zwischne Scheibe und Klotz ist, dann quitscht es immer. Ach ja, glaubt nicht, daß es nach ein paar Kilometern weg war, selbst nach einigem Bremsen ist es bei dem Bekannten nicht verschwunden, wie gesagt erst nach dem Säubern. Vielleicht hilft es ein wenig?? Ihr könnt ja mal eventuell die Bremsen durchchecken??

Matthias
Mit Zitat antworten
Alt 17.02.2002, 15:12     #4
Luigi   Luigi ist offline
Junior Freak
 
 
Registriert seit: 04/2001
Beiträge: 494

Aktuelles Fahrzeug:
320d, Bj. 6/2003

KN-
An den Bremsen liegt es wahrscheinlich nicht, weil die vor nicht allzu langer Zeit erneuert wurden. Es tritt generell bei der Kombination Geschwindigkeitsabnahme/kalter Motor auf.

Gruß

Luigi
__________________
3D - Durchzug Durch Diesel

Mein Entropiemaximierungsgerät
Mit Zitat antworten
Alt 18.02.2002, 14:17     #5
Kai   Kai ist offline
Junior Guru
  Benutzerbild von Kai
 
Registriert seit: 09/2001
Ort: D
Beiträge: 3.253

Aktuelles Fahrzeug:
323i 2.5 E46
Ich habe das gleiche Problem bereits seit km-Stand 15.000, allerdings sehr schwankend (zwischenzeitlich auch mal einige Monate Ruhe). Es sind bei mir definitiv die Klötze (oder nur einer ??), die an der Scheibe schleifen. Als nächstes laß ich die mal tauschen (müssen sowieso runter), ma kuckn, ob's dann weg ist. Letzte Möglichkeit wäre ein defekter Bremszylinder, allerdings ist das recht unwahrscheinlich, daß das bei derart geringer Laufleistung bereits auftritt (normalerweise >100'), außerdem müßte dann eigtl. auch hinten gegenüber die Bremse schleifen.
Mit Zitat antworten
Alt 23.02.2002, 14:36     #6
Luigi   Luigi ist offline
Junior Freak
 
 
Registriert seit: 04/2001
Beiträge: 494

Aktuelles Fahrzeug:
320d, Bj. 6/2003

KN-
Es ist beseitigt worden! Schuld daran war bei mir der Fühler, der die Dicke der Bremsbeläge mißt.

Gruß

Luigi
__________________
3D - Durchzug Durch Diesel

Mein Entropiemaximierungsgerät
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 06:14 Uhr.