BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 08.02.2002, 17:16     #1
Oswald   Oswald ist offline
Junior Freak
  Benutzerbild von Oswald

Threadersteller
 
Registriert seit: 03/2001
Beiträge: 439

Aktuelles Fahrzeug:
Honda S 2000

SL-
Problem mit Klima, wer kennt dieses?

Moin Moin

wer kennt dieses Problem.

Klima läuft ganz normal, im Display sind 4 Balken zu sehen, Temperatur auf 19 °,
auf einmal läuft der Lüfter auf Maximal, volle Pulle, und im Display sind immer
noch 4 Balken zu sehen.
Nach ein paar Minuten ist der Spuk vorbei.
Um dann erneut... s.o.

Gruß Oswald
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 08.02.2002, 18:49     #2
330dRolli   330dRolli ist offline
Senior Mitglied
  Benutzerbild von 330dRolli
 
Registriert seit: 01/2002
Beiträge: 220

Aktuelles Fahrzeug:
e46
Hi,
kann es sein,dass der Lüfter nur subjektiv volle Pulle läuft? Meine damit, dass es sich vieleicht einfach nur lauter anhört, weil durch die automatische Luftverteilung gerade einfach alles oben rausgeblasen wird. Dann kenn ich das nämlich auch. An der Anzeige ändert sich nichts aber das Luftaustrittsgeräusch wird lauter. Wenn man dann an den Luftaustrittsöffnungen fühlt merkt man das sich die Verteilung halt einfach nur geändert hat.
Ansonsten wäre irgendwas defekt, denn wenn die Automatik den Lüfter hochdreht sieht man das auch in der Anzeige.
Gruss
330dRolli
Mit Zitat antworten
Alt 08.02.2002, 19:47     #3
Antiprofi   Antiprofi ist offline
User ist gesperrt
 
Registriert seit: 04/2001
Beiträge: 5.797

Aktuelles Fahrzeug:
Jakarta@127.0.0.1:8080
Hi!

Mit diesem Problem haben die Techniker in Düsseldorf 5 Monate rumgekaspert. Nachdem der AUC-Sensor gewechslet wurde war alles wunderbar...

cu
Mit Zitat antworten
Alt 08.02.2002, 22:42     #4
Oswald   Oswald ist offline
Junior Freak
  Benutzerbild von Oswald

Threadersteller
 
Registriert seit: 03/2001
Beiträge: 439

Aktuelles Fahrzeug:
Honda S 2000

SL-
Problem mit Klima

Moin 330d Rolli

(Ansonsten wäre irgendwas defekt, denn wenn die Automatik den Lüfter hochdreht sieht man das auch in der Anzeige. )

Genau.
Nein, da kommt wirklich ein starker Luftstrom ( fühlbar) raus.

Wird wohl so sein wie Antiprofi beschrieben hat.
Hoffentlich braucht "meine" Werkstatt nicht so lange

Danke, Gruß Oswald
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 21:54 Uhr.