BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 06.02.2002, 19:55     #1
Joni   Joni ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 01/2002
Beiträge: 407

Aktuelles Fahrzeug:
328i touring (E36 von 3'98)
1. Gang geht schwer rein

Hallo,

noch mal zum Thema “1. Gang geht im Stand schwer rein“: Ich hab das mal beobachtet, es scheint tatsächlich so zu sein, dass der 1. nur dann gut reingeht, wenn ich lange (mehrere Sekunden) vorher auf der Kupplung war. Dazu ein paar Fragen:

Woran liegt das, trennt die Kupplung nicht richtig, oder läuft irgendwas so lange nach? – Ist, oder geht was kaputt??
Spricht etwas dagegen (aus technischer Sicht meine ich, nicht wegen Wadenkrampf) an der Ampel frühzeitig auf die Kupplung zu gehen, oder den Gang sogar drin zu lassen. Schadet das dem Ausrücklager oder anderen Teilen?

Bei meiner Kupplung fällt mir auf, dass sie einen langen Pedalweg hat und erst spät kommt. Sie greift zwar gut und auch rubbelfrei, aber eben erst recht weit oben. Mangels Vergleich weiß ich nicht ob das normal ist, oder ob man das einstellen kann. Ist das eigentlich eine hydraulisch betätigte Kupplung, oder eine mit Bowdenzug?

Freue mich auf Eure Tipps dazu!

Grüße

Joni

*Edit*
Ups, sorry Verklickt und nicht gemerkt
Georg

Geändert von Georg (06.02.2002 um 20:51 Uhr)
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 06.02.2002, 20:54     #2
Georg   Georg ist gerade online
BMW-Treff Team
  Benutzerbild von Georg
 
Registriert seit: 03/2001
Ort: D-814XX München
Beiträge: 43.415

Aktuelles Fahrzeug:
325iCab (E30), Z1 (AL02039) 850CSi (E31) 325Ci Cabrio (E46)

M-GH 3250
BMW hat schon seit ca. >20 Jahren nur hydraulisch betätigte Kupplungen.

Das bei Dir könnten verschlissene Synchronringe sein.

Auf der Kupplung bleiben sollte man an der Ampel nicht. Geht aufs Ausrücklager.

Georg
__________________
Der BMW-Treff Shop! Einfach hier klicken und bestellen!

Das BMW Cabrio ist eines jener sachlichen Transportmittel, das grundsätzlich offen, vollgetankt und mit dem Schlüssel im Zündschloß in der Garage stehen muß - für alle dringenden Fälle.
Userpage von Georg Spritmonitor von Georg
Mit Zitat antworten
Alt 07.02.2002, 11:07     #3
Niki   Niki ist offline
Junior Freak
 
 
Registriert seit: 01/2002
Beiträge: 301

Aktuelles Fahrzeug:
E61 535d touring
Vielleicht hast Du ja Luft in der Kupplungshydraulik. Das würde erklären warum sie erst so spät trennt. Dann kann es nämlich auch sein dass sie nicht weit genug trennt und deswegen die Getriebeeingangswelle lange nach- bzw mitläuft.
Lass das mal entlüften vielleicht nutzt es was.
Viele Grüße
Niki
Mit Zitat antworten
Alt 07.02.2002, 11:11     #4
Niki   Niki ist offline
Junior Freak
 
 
Registriert seit: 01/2002
Beiträge: 301

Aktuelles Fahrzeug:
E61 535d touring
Du kannst übrigens folgendes probieren:
Bewege den Schalthebel in Richtung 1. Gang allerdings nur soweit bis der Widerstand kommt. Jetzt so halten und den Motor abstellen. Wenn jetzt der Gang leicht reinflutscht hast Du mit ziemlicher Sicherheit ein Kupplungsproblem.
Mit Zitat antworten
Alt 07.02.2002, 12:23     #5
Tom-M3   Tom-M3 ist offline
Senior Profi
 
 
Registriert seit: 09/2001
Ort: D-22XXX Hamburg
Beiträge: 2.317

Aktuelles Fahrzeug:
M3 3.2 Cabrio
Ist es nur wenn der Wagen kalt ist oder auch sonst? Bei mir ist es im 1+2ten Gang so aber nur wenn der Wagen kalt ist! Wenn er warm ist, ist alles wieder bestens!

Gruß Thomas
Mit Zitat antworten
Alt 07.02.2002, 18:59     #6
Joni   Joni ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 01/2002
Beiträge: 407

Aktuelles Fahrzeug:
328i touring (E36 von 3'98)
@ Niki,

danke, das werd ich mal ausprobieren, allerdings trennt die Kupplung nicht spät, sonder sie kommt spät! Trennen tut sie entsprechend früh!

@ Tom-M3

das Problem beschränkt sich auf den 1. bei mir, scheint aber nicht mit der Temperatur zusammen zu hängen, ist also immer da!

Grüße

Joni
Mit Zitat antworten
Alt 08.02.2002, 14:05     #7
Joni   Joni ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 01/2002
Beiträge: 407

Aktuelles Fahrzeug:
328i touring (E36 von 3'98)
Hallo,

ich hab es versucht, tatsächlich: Sobald der Motor zum stehen kommt, flutscht der 1. rein!

Heißt das, dass die Kupplung nicht sauber trennt, ist deshalb vielleicht der Weg so groß eingestellt worden? Könnte es sein, dass man auch insgesamt flüssiger schalten kann, wenn das behoben ist? Ist das eine größere Sache und übernimmt das die EUROPlus? Muss ich das sofort machen lassen, oder hat das Zeit bis Juni zur Inspektion (von wegen Folgeschäden am Getriebe oder so)?

Fragen über Fragen...

Ach übrigens, wenn er ganz warm ist, wird es etwas besser, vielleicht hilft das für die Ferndiagnosen.

Grüße

Joni
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 08:21 Uhr.