BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Einser / Zweier
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 29.08.2005, 00:19     #1
Peter316i   Peter316i ist offline
Junior Profi
 

Threadersteller
 
Registriert seit: 03/2002
Ort: Regensburg
Beiträge: 1.496

Aktuelles Fahrzeug:
E90 320d LCI
Cockpitbeleuchtung - Glühlampe ausgefallen?

Hallo!

Ich bin mir momentan nicht sicher, ob bei meiner Cockpitbeleuchtung eine Lampe ausgefallen ist, oder ob das fragliche Bedienelement von Haus aus nicht beleuchtet ist:
Es geht um den Drehschalter für die Außenbeleuchtung: Auf diesem sind in weiß die Symbole "Strich" (zeigt die Stellung des Schalters) und "Lampe" (zeigt die Funktion des Schalters) aufgedruckt. Leuchten tut bei mir nur der Strich, die Lampe nicht. Die Symbole für Abblendlicht, Standlicht, Licht aus etc. um den Schalter herum leuchten schon.
Ist hier eine Lampe defekt oder ist das so in Ordnung?
Vielen Dank fürs Nachschauen!

Grüße,

Peter
__________________
Mein 320d LCI
Userpage von Peter316i
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 29.08.2005, 16:13     #2
Wickeda   Wickeda ist offline
Junior Mitglied
 
 
Registriert seit: 09/2004
Beiträge: 40

Aktuelles Fahrzeug:
BMW 120d
Du hast den Lichtsensor, oder?

Die (grüne) Lampe geht nur an, wenn du den Lichtsensor mit einem Dreh nach links aktivierst und Licht auch wirklich angeht (eventuell mal in der Garage o.Ä. testen).

Grüße

Wickeda
__________________
120d Sparkling Graphit metallic
Mit Zitat antworten
Alt 29.08.2005, 19:59     #3
Peter316i   Peter316i ist offline
Junior Profi
 

Threadersteller
 
Registriert seit: 03/2002
Ort: Regensburg
Beiträge: 1.496

Aktuelles Fahrzeug:
E90 320d LCI
Hallo!

Nein, ich hab keinen Lichtsensor. Ist etwa das Glühlampensymbol auf dem Lichtschalter nur beleuchtet, wenn man einen Lichtsensor hat?
Danke,

Grüße

Peter
__________________
Mein 320d LCI
Userpage von Peter316i
Mit Zitat antworten
Alt 29.08.2005, 20:00     #4
buegermedia   buegermedia ist offline
Freak
  Benutzerbild von buegermedia
 
Registriert seit: 06/2005
Ort: A-9500
Beiträge: 738

Aktuelles Fahrzeug:
BMW 125d Tiefseeblau Metallic

VI-**** ;-)
So ist es!
Leuchtet allerdings auch wenn du Tagfahrlicht aktiviert hast und der Schalter auf Automatik ist (da Licht dann sowieso immer an!)
__________________
Si tacuisses, philosophus mansisses!
Mit Zitat antworten
Alt 29.08.2005, 20:04     #5
Peter316i   Peter316i ist offline
Junior Profi
 

Threadersteller
 
Registriert seit: 03/2002
Ort: Regensburg
Beiträge: 1.496

Aktuelles Fahrzeug:
E90 320d LCI
Hallo!

Da ich weder Tagfahrlicht aktiviert habe, noch den Lichtsensor, ist es dann wohl OK, dass das Symbol unbeleuchtet ist.
Vielen Dank Euch beiden.

Grüße,

Peter
__________________
Mein 320d LCI
Userpage von Peter316i
Mit Zitat antworten
Alt 29.08.2005, 20:06     #6
buegermedia   buegermedia ist offline
Freak
  Benutzerbild von buegermedia
 
Registriert seit: 06/2005
Ort: A-9500
Beiträge: 738

Aktuelles Fahrzeug:
BMW 125d Tiefseeblau Metallic

VI-**** ;-)
Bitte, bitte! Immer wieder gerne
__________________
Si tacuisses, philosophus mansisses!
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Einser / Zweier

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 04:06 Uhr.