BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 18.09.2001, 13:09     #1
Marc   Marc ist offline
Registrierter Benutzer

Threadersteller
 
Registriert seit: 08/2001
Beiträge: 2.998
Knarrendes Kupplungspedal

Als 323ti Fahrer habe ich folgendes Poblem:
Mein Kupplungspedal knarrt (oder wie man das bezeichnen soll)
Bei BMW würde das Pedal ausgebaut und abgeschmiert werden sagte man mir am Telefon und der Spaß kostet so ca. 160 DM.
Hat jemand das gleiche Probleme auch schon gehabt und kann mir weiterhelfen? Kann man das Pedal abschmieren ohne es auszubáuen oder muss man es ausbauen? Dann wäre ich dankbar wenn mir jemand sagen könnte wie das geht.

Bin dankbar für jede Antwort.


Sechszylinder-Sound ist schön anzuhören, aber die Pedale raubt mir den letzten Nerv.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 18.09.2001, 13:25     #2
bigolli   bigolli ist offline
Senior Freak
 
 
Registriert seit: 09/2001
Ort: Bremen
Beiträge: 947

Aktuelles Fahrzeug:
BMW 125iA F20 LCI 05/2016
Klar, kenne ich, der 523i (Bj.01/97) meiner Mutter hat genau das selbe Problem, ist wirklich sehr laut und nervig aber zumeist an kälteren Tagen verschwunden, daher hat der Händler bisher nichts dran gemacht.
Mit Zitat antworten
Alt 18.09.2001, 13:49     #3
kuefi   kuefi ist offline
Senior Profi
 
 
Registriert seit: 08/2001
Ort: D-72461 Albstadt
Beiträge: 2.101

Aktuelles Fahrzeug:
I 8 / 435i Cabrio / 530xd
Maahlzeit
Das Pedal in meinem 325i- Cabrio hatte das gleiche Problem. Aber komischerweise nur bei längeren Fahrten und wenn es warm draussen war. Mein Händler hat dann gesagt, sie würden "Dämmaterial unterlegen". Keine Ahnung was damit gemeint war, aber danach war es weg! Mit meinem jetzigen Z3 hatte ich das Problem mit einer knarrenden Fußablage ( links von der Kupplung ). Mein Händler sagte: Gleiches Problem - gleiche Lösung. Und Tatsächlich, das Geräusch war weg. Immer wieder erstaunlich: Alle meine Autos vorher, und alle Geschäftswagen die ich schon gefahren bin ( alles keine BMW ), schienen zumindest hier besser verarbeitet zu sein !

Gruß, kuefi

------------------
M-Fans auf der Schwäbischen Alb ??
Userpage von kuefi
Mit Zitat antworten
Alt 18.09.2001, 13:57     #4
Danny M3   Danny M3 ist offline
Senior Guru
 
 
Registriert seit: 06/2001
Ort: D-71229 Leonberg
Beiträge: 8.277

Aktuelles Fahrzeug:
Ford S-Max Titanium S, E30 318i Cabrio, 123D 5-Türer
Das Problem kenne ich wurde bei mir auf garantie erledigt - waren laut bmw irgendwelche prorösen plastikteile......

aber seitdem ist es weg

------------------
gruss
321PS - No Comment
Mit Zitat antworten
Alt 18.09.2001, 15:25     #5
jojo323   jojo323 ist offline
Senior Guru
  Benutzerbild von jojo323
 
Registriert seit: 03/2001
Beiträge: 8.048

Aktuelles Fahrzeug:
Audi A5 , Stevens X5
Hallo!!

Ich befürchte ja, dass ist ein besonderes Problem des 323ti . Hier wurde genau über das Thema schon einmal kurz diskutiert.

Mfg

------------------
Nichts nutzt einen Wagen so sehr ab, als wenn sich der Nachbar einen neuen kauft.

Klein aber fein:323ti
Userpage von jojo323 Spritmonitor von jojo323
Mit Zitat antworten
Alt 18.09.2001, 21:04     #6
Stuhli   Stuhli ist offline
Registrierter Benutzer
 
Registriert seit: 08/2001
Ort: bei Köln
Beiträge: 109

Aktuelles Fahrzeug:
323ti

xx JS 48
Hi Leute!

Da Problem hatte ich schon bei 2 323ti (einer bei 25000, der andere bei 40000 KM !
Kein Problem:
Fußraumverkleidung abbauen, vordere, untere Armaturenverkleidung abschrauben, sonst ist zu wenig Platz. Beide Sicherungsscheiben lösen, Bolzen rausdrücken. Alles ordentlich schmieren (Silikonfett oder so, habe normales Fett genommen: passt!), Weder zusammenhauen.

Alles so ungefähr, ist etwas fummelig, aber zuschaffen

Knarzen ist dann auf Dauer weg. (die Trachtenträger basteln das trocken zusammen).

Gruss, Stuhli.

Mit Zitat antworten
Alt 18.09.2001, 22:05     #7
Driver   Driver ist offline
Junior Freak
 
 
Registriert seit: 04/2001
Ort: D-66*** Saarbrücken
Beiträge: 345

Aktuelles Fahrzeug:
PKW geschlossen, schadstoff- und leistungsarm

SB-* ****
In seltenen Fällen kann das Knarzen auch vom Nehmer(!)-Zylinder kommen. Habe selbst schon wie blöd gesucht und abgeschmiert und das Geräusch war immer noch da. Das Knarzen kann sich nämlich (wohl über die Leitungen) nach innen übertragen.


------------------
Dieser Beitrag wurde maschinell erstellt und bedarf keiner Unterschrift.
Mit Zitat antworten
Alt 18.09.2001, 22:08     #8
JudgeMan   JudgeMan ist offline
User ist gesperrt
 
Registriert seit: 07/2001
Ort: D-71287 Weissach
Beiträge: 1.032

Aktuelles Fahrzeug:
525d
... und dieses seltene Knarzen kann dann auch auf ein baldiges ableben dein Kupplung hindeuten, wenn du Pech hast. Dann isse nämlich irgendwann ienmal zu heiss geworden.

Grüßle

Martin

------------------

Zweihundertfünfzig sind vernünftig
Mit Zitat antworten
Alt 19.09.2001, 08:21     #9
Marc   Marc ist offline
Registrierter Benutzer

Threadersteller
 
Registriert seit: 08/2001
Beiträge: 2.998
Danke erst einmal für die Tipps.


@Stuhli: Am WE werde ich mich mal mit dem Oberkörper in den Fußraum begeben und versuchen dasPedal abzuschrauben. Nach kuerzer Betrachtung habe ich da noch ´ne Frage: Die Verkleidung löst man wie? (da sind so Pinne, gehen die dabei drauf?)Und muss der Bolzen ´rausgepresst werden? (Hoffe die Befestigung lässt sich mit handelsüblichem Werkzeug demontieren.

@JudgeMan; Driver: Meine, das Geräusch kommt von dem Pedal


Danke

Gruß

Marc
Mit Zitat antworten
Alt 19.09.2001, 08:56     #10
Florian   Florian ist offline
Senior Mitglied
 
 
Registriert seit: 03/2001
Ort: D-1XXXX Berlin
Beiträge: 133

Aktuelles Fahrzeug:
323ti
Ich glaube nicht das es an der Kupplung direkt liegt.
Ich hatte auch das gleiche Problem bei meinem 323ti.
Dannn hab ich das ganze Kupplungspedal ausgebaut und festgestellt, dass es bei mir nicht an der Übertotpunktfeder (trotzdem ausgewechselt, kostet ca. 2,50 DM ) sondern an dem Hydraulikzylinder, der am Pedal selbst, liegt. Habe diesen Teil mit etwas Spezialfett behandelt und keine Probleme mehr bisher.

@jojo
Versuch es mal mit einem etwas zäheren Öl bzw. Fett. Das Sprühzeugs verflüchtigt sich anscheinend etwas zu schnell.

Gruss
Florian

PS: Zum Ausbau
Wenn Du mit Pinne diese schwarzen Abdeckkappen der SChrauben meinst, ja ,bei mir gehen jedesmal drauf beim entfernen. Also gleich schonmal ein paar neue kaufen.
Die Abdeckung ist ansonsten nur mit 6 oder 7 Kreuzschlitzschrauben befestigt. Der Ausbau des K-Pedales ist auch nicht schwer.
Beim Einbau der Übertotpunktfeder nicht die Nerven verlieren, irendwann klappts. Ist wirklich etwas fummelig.

[Dieser Beitrag wurde von Florian am 19. September 2001 editiert.]
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 11:53 Uhr.