BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 28.01.2002, 10:32     #1
Antiprofi   Antiprofi ist offline
User ist gesperrt

Threadersteller
 
Registriert seit: 04/2001
Beiträge: 5.797

Aktuelles Fahrzeug:
Jakarta@127.0.0.1:8080
330d - 8 Monate alt - Motorausfall bei 200 km/h

Hallo!

Heute morgen war es wieder so weit. Bei 200 km/h ist mein Motor ausgefallen. Die Vorglühlampe + Öllampe brannte permanent. Also ersmal kräftig abbremsen und auf die Standspur. Der Wagen konnte auch nicht mehr angelassen werden. Der Anlasser lief an, jedoch hat sich der Motor nicht gerührt. SCHEISSE!

Also den BMW-Service angerufen und eine Stunde auf den Servicewagen gewartet. Anschließend durfte ich noch eine weitere Stunde auf den Abschleppwagen warten, da der Servicewagen nichts finden/beheben konnte.

Ich bin von BMW echt begeistert - ist definitiv mein erstes und letztes Auto aus diesem Hause.

cu

Geändert von Antiprofi (28.01.2002 um 13:21 Uhr)
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 28.01.2002, 11:13     #2
JO00695   JO00695 ist offline
Junior Profi
 
 
Registriert seit: 04/2001
Ort: D-458xx Gelsenkirchen
Beiträge: 1.167

Aktuelles Fahrzeug:
BMW 530d touring EZ 02/14

GE DJ ....
das ist nicht gut! Ich spiele gerade mit dem Gedanken mir (uns) einen 330D Touring zu bestellen! Wenn mein Dealer sich auf nen Deal einlässt! Muss nur meinen Wagen nach 19 Monaten Leasing zurück nehmen! Nicht mehr!

Hatten denn schon andere diese Probleme? Ist da was bekannt???
__________________
GE - DJ 16..
Userpage von JO00695
Mit Zitat antworten
Alt 28.01.2002, 11:18     #3
Bavarian   Bavarian ist offline
Power User
 
 
Registriert seit: 07/2001
Beiträge: 10.206

Aktuelles Fahrzeug:
BMW 330dT, Porsche 997 (Black Edition), BMW M6
Ja, diese Probleme gibt es zu Hauf mit dem 3l Diesel Motor ...

O-Ton eines BMW-Service Mitarbeiters, der vor 2 Jahren einen liegen gebliebenen 530d abschleppen ließ (gleicher Ausfall!): Ach nee, schon wieder ein 530d!

Tja und jetzt passiert anscheinend genau das gleiche mit den 330d ...!

Gruss + Mitgefühl
Bavarian
__________________
Bankraub ist eine Initiative von Dilettanten. Wahre Profis gründen eine Bank. [Bertold Brecht]
In Gold we trust [Bavarian]
Userpage von Bavarian
Mit Zitat antworten
Alt 28.01.2002, 12:24     #4
fly530d   fly530d ist offline
Senior Profi
 
 
Registriert seit: 01/2002
Ort: D-60487 Frankfurt
Beiträge: 2.993

Aktuelles Fahrzeug:
E36 320i Cabrio, Volvo XC90
530d bj 03/2001 und mittlerweile 42.000 km.

keine größeren defekte, alles ok.

soviel dazu.

fly
Mit Zitat antworten
Alt 28.01.2002, 12:32     #5
Oswald   Oswald ist offline
Junior Freak
  Benutzerbild von Oswald
 
Registriert seit: 03/2001
Beiträge: 439

Aktuelles Fahrzeug:
Honda S 2000

SL-
330d - 8 Monate alt

Moin

330d 5/2000 38.000 Km, Thermostatprobleme und Bremsscheiben erneuert,
sonst läuft er ...noch

Gruß Oswald
Mit Zitat antworten
Alt 28.01.2002, 12:34     #6
bigolli   bigolli ist offline
Senior Freak
 
 
Registriert seit: 09/2001
Ort: Bremen
Beiträge: 947

Aktuelles Fahrzeug:
BMW 125iA F20 LCI 05/2016
falls es Dich tröstet, bei meinen Facelift E46 318iA, läuft der Valvetronic Motor auch nicht so besonders gut.

plötzlicher Totallausfall der gesamten Elektronik während der Fahrt, inklusive dabei verrückt spielender Automatik usw. Problem in München bekannt, da wurde für den neuen Motor das Betriebssystem-Software- leider wohl nicht zu Ende gedacht,bevor man es an den Kunden ausliefert. Ich muß dann nur den Wagen abstellen, komplett ausmachen und einige Minuten stehen lassen, dann läuft er wieder, bis zum nächsten Mal

Bei kalten Motor dreht der Motor nach Anlassen kurz in den 1.500rpm Bereich als Leerlaufdrehzahl, fällt danach wieder ab und läuft unrund, d.h. mit starken Drehzahlschwankungen, die beim Anfahren mit der Automatik einen Bonanzaeffekt verursachen, d.h. der Wagen bockt beim Anfahren.

Da ist mir Dein Problem bald lieber, der läuft nun gar nicht mehr und BMW muß bei Deinen sofort etwas unternehmen, während man mich vertröstet, man arbeitet am Problem.

gruß bigolli

Geändert von bigolli (28.01.2002 um 12:41 Uhr)
Mit Zitat antworten
Alt 28.01.2002, 12:52     #7
ufo2000   ufo2000 ist offline
Profi
  Benutzerbild von ufo2000
 
Registriert seit: 09/2001
Ort: D-1XXXX Berlin
Beiträge: 1.660

Aktuelles Fahrzeug:
BMW E91 320dA 07/11

B-XX XXX
moin moin,

@antiprofi
ich will ja nichts sagen, ABER spätestens JETZT solltest du wortlos wandeln!!!
vergess deine zinsen bei der berechnung der kilometer nicht (4% für 7 monate bei um die 75000,-- DM machen auch ein paar mark ähh €uro)

@bigolli
sollte der horror noch um sich greifen?? bei meinem ist bisher (noch ) alles top, habe aber auch keine automatic. das einzigste, was ich schon 3 mal hatte, war:
beim anfahren hatte ich zu wenig gas gegeben und der motor ging unter 500 u/min. danach ( kupplung getreten) wollte die elektronik ja wieder hochregeln, was sie aber nicht schaffte. also pendelte der motor immer so zwischen 200 und 500 u/min. das hörte auch nicht mehr auf, gas geben hat überhaupt nichts bewirkt. nur ausschalten hat geholfen. danach lief er wieder absolut problemlos.

sonst bin ich vom motor absolut begeistert, könnte vielleicht ein bisserl mehr leistung haben ,dann hätte ich aber in ein paar kolben mehr investieren müssen
__________________
Greetings Ufo
*Diskutiere nicht mit Idioten, sie ziehen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung!*
Userpage von ufo2000
Mit Zitat antworten
Alt 28.01.2002, 13:20     #8
Nudel   Nudel ist offline
Guru
  Benutzerbild von Nudel
 
Registriert seit: 07/2001
Ort: Tief im Walde....
Beiträge: 4.772

Aktuelles Fahrzeug:
320iA F30 (EZ 03/16)
Hallo,

habe mit meinem ersten 316ti auch Probleme mit dem Motor gehabt:

Der Motor drehte in kaltem Zustand im Leerlauf prinzipiell immer 1.500 U/Min., die Drehzahl fiel dann aber erst nach Erreichen der Betriebstemperatur auf ca. 900 U/Min. ab.

Man konnte mit dem Auto kaum ohne Ruckeln anfahren, er nahm sehr schlecht Gas an, auch soff er in unregelmäßigen Abständen immer mal ab.

Auch lag der Verbrauch immer so um 8,5-8,7l Super, die Werksangabe von 6,9l waren Wunschdenken!

Der Neue läßt sich wunderbar weich anfahren, die Leerlaufdrehzahl steigt nur sehr kurz auf 1.500 U/Min (lt. Werkstattmeister ist das normal, wegen der Euro 4 Abgasnorm), fällt dann aber gleich auf 900 U/Min. ab, den Verbrauch habe ich aber noch nicht ermittelt.

Auch habe ich durch meinen neuen 316ti erst bemerkt, dass bei meinem Montagsauto das Gaspedal sehr schwer ging.

Gruß
Nudel
Userpage von Nudel
Mit Zitat antworten
Alt 28.01.2002, 13:23     #9
bigolli   bigolli ist offline
Senior Freak
 
 
Registriert seit: 09/2001
Ort: Bremen
Beiträge: 947

Aktuelles Fahrzeug:
BMW 125iA F20 LCI 05/2016
@ufo2000

anscheinend hängt sich auch bei Dir die Software-Betriebssystem- unter bestimmten Umständen auf, denn Du schreibst, nach Abstellen des Motors war der Fehler verschwunden, dies ist ein Zeichen dafür, da durch das Ausschalten des Motors ein Art "reset" der Steuergeräte gemacht wird, ähnlich wie beim heimischen PC wenn sich mal wieder Windoof aufgehängt hat.

Diese starken Drehzahlschwankungen entstehen bei mir ja leider nicht nur durch "falsches, oder zu wenig" Gas geben, wobei ich der Meinung bin, Du kannst da eigentlich nicht s falsch machen, eine gute Elektronik/Software muß sich selber wieder einregeln, ohne das man den Motor erst komplett ausschalten muß.
Mit meinen vorherigen E46 318iA mit dem guten alten 1,9 l Zweiventiler habe ich nie solche Probleme gehabt.
gruß
bigolli
Mit Zitat antworten
Alt 28.01.2002, 13:29     #10
Antiprofi   Antiprofi ist offline
User ist gesperrt

Threadersteller
 
Registriert seit: 04/2001
Beiträge: 5.797

Aktuelles Fahrzeug:
Jakarta@127.0.0.1:8080
naja, mal wieder btt: hat jemand ne ahnugn was da nun dran gemacht werden muß bzw. was den Geist aufgegeben hat?!

und: wieso muß ich immer bei dem Händler wandeln wo ich den Wagen gekauft habe?!
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 18:42 Uhr.