BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Einser / Zweier
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 30.05.2005, 09:59     #11
hlmicky   hlmicky ist offline
Senior Mitglied
 
 
Registriert seit: 03/2005
Beiträge: 205
Zitat:
Original geschrieben von cori
Bei mir gibt es gar kein "Service-Info" - ist das normal?!?!
Kannst du nur im Navi abrufen. Zumindest ist es bei mir so.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 30.05.2005, 10:05     #12
mchomer   mchomer ist offline
Senior Mitglied
  Benutzerbild von mchomer
 
Registriert seit: 07/2003
Ort: D-67549 Worms
Beiträge: 190

Aktuelles Fahrzeug:
120dA EZ9/2004 & 530dA Touring EZ03/2000

MTK-XX-XX
Zitat:
--------------------------------------------------------------------------------
Original geschrieben von cori
Bei mir gibt es gar kein "Service-Info" - ist das normal?!?!

Kannst du nur im Navi abrufen. Zumindest ist es bei mir so.

--------------------------------------------------------------------------------

Ich kann es auch im "normalen" Display abrufen (wie weiter oben beschrieben mit Blinkerhebel), allerdings taucht "Service-Info" manchmal nicht auf und dann geht es wieder...

mchomer
__________________
Meiner - endlich mit Bildern...

Wer lächelt, statt zu toben, ist immer der Stärkere - Konfuzius
Mit Zitat antworten
Alt 30.05.2005, 10:14     #13
hlmicky   hlmicky ist offline
Senior Mitglied
 
 
Registriert seit: 03/2005
Beiträge: 205
Zitat:
Original geschrieben von mchomer
Ich kann es auch im "normalen" Display abrufen (wie weiter oben beschrieben mit Blinkerhebel), allerdings taucht "Service-Info" manchmal nicht auf und dann geht es wieder...
Interessant... Ich hab "Service-Info" in meinem 1er noch nie auf der Instrumentenkombi gesehen.
Scheint dann wohl ein Bug zu sein, wenn es bei dir manchmal auftaucht, manchmal auch nicht.
Mit Zitat antworten
Alt 30.05.2005, 10:27     #14
cori   cori ist offline
Junior Mitglied
 
 
Registriert seit: 05/2005
Ort: D-07745 Jena
Beiträge: 47

Aktuelles Fahrzeug:
BMW 118d

J-FC xx
"Service-Info" ist nur bei laufenden Motor vorhanden.

Franz
__________________
Mein "kleiner" 118d!
Userpage von cori
Mit Zitat antworten
Alt 30.05.2005, 11:13     #15
meschendörfer   meschendörfer ist offline
Mitglied
  Benutzerbild von meschendörfer
 
Registriert seit: 05/2005
Ort: Ruhrgebiet
Beiträge: 86
Hallo Leute
HU und AU müsste immer in der Anzeige vorhanden sein, es sei denn der Mitarbeiter vom hat diese bei der Übergabeinspektion deaktiviert. Da kann man sie deaktivieren für Länder in denen es diese Untersuchungen nicht gibt.
In diesem Fall müsst ihr wieder hinfahren und die Funktion aktivieren lassen.
Wenn da jetzt ein falsches Datum steht, einfach zu dem Termin hingehen und den Druckknopf am Blinkerhebel festhalten 3-4 Sek. und dann mit der Wippe das richtige Datum einstellen.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Einser / Zweier

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 10:42 Uhr.