BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 06.09.2001, 09:16     #1
Pascal   Pascal ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 07/2001
Ort: D-22397 Hamburg
Beiträge: 355

Aktuelles Fahrzeug:
316i Coupè E36
Auto springt nicht an - Sicherungskasten? (war: Ganz dringend!!!!)

Hallo!

Ich wollte heute meinen Wagen starten, aber er springt nicht an! Es leuchtet noch nichtmal irgendein lämpchen! Ich schätze mal, da ist ne Sicherung durchgebrannt! Kann mir zwar gar nicht vorstellen, wie das passiert sein kann, aber so muss es sein. Oder die Batterie ist leer! Nun wollt ich euch mal fragen, ob ihr wisst, wo der Kasten mit den Sicherungen ist! Möchte gucken, ob da eine durch ist!

Danke für eure Mithilfe!

Pascal
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 06.09.2001, 09:22     #2
jojo323   jojo323 ist offline
Senior Guru
  Benutzerbild von jojo323
 
Registriert seit: 03/2001
Beiträge: 8.048

Aktuelles Fahrzeug:
Audi A5 , Stevens X5
Hi!!

Du fährst einen E36, richtig??
Ich weiß nicht, ob das bei allen Modellen so ist:

Wenn ja dann befindet sich der Sicherungskasten wie bei mir im Motorraum direkt vor dem Fahrersitz. Also, wenn du vor dem Auto stehst rechts oben. Mußt nur eine schwarze Plastikabdeckung entfernen....

Mfg


------------------
Der Weg ist das Ziel

Klein aber fein:323ti
Userpage von jojo323 Spritmonitor von jojo323
Mit Zitat antworten
Alt 06.09.2001, 09:23     #3
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.264

Aktuelles Fahrzeug:
F34 335ix (Jg.13) + E88 125i (Jg.09)

BL XXX XXX
Also der Sicherungskasten ist von vorne her gesehen rechts hinten im Motorraum. Ist ein Schwarzer Kasten. Die Batterie ist ebenfalls vorne (bei den 4 Zyl.). Steht sonst auch in der Bedienungsanleitung, ich würd auf jeden Fall mal da nachsehen! Die BMW BA`s sind da wirklich gut!
Viel Spass beim suchen!

------------------
Gruss
Gonzo

328i - geht wie die Sau!
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten
Alt 06.09.2001, 09:43     #4
Pascal   Pascal ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 07/2001
Ort: D-22397 Hamburg
Beiträge: 355

Aktuelles Fahrzeug:
316i Coupè E36
Ja, Danke erstmal Leute!

Hab nachgesehen, aber alle Sicherungen sind noch intakt! Dann muss wohl die Batterie leer sein, oder sie hat das Zeitliche gesegnet! Ist schon meine Zweite!!!! Hab vielleicht noch Garantie drauf. Was soll ich jetzt tun? Soll ich erstmal versuchen sie wieder aufzuladen? Oder könnte es nach eurer Erfahrung auch was anderes sein?

Vielen Dank nochmal!

Pascal
Mit Zitat antworten
Alt 06.09.2001, 09:50     #5
LG   LG ist offline
Senior Mitglied
 
 
Registriert seit: 08/2001
Ort: D-63165 Mühlheim
Beiträge: 117

Aktuelles Fahrzeug:
BMW 318is E36 / Opel Zafira 1.8
Hallo,

ist mir auch schon zweimal passiert, Aufladen hatte immer nur kurze Zeit gehalten, die Batterie war kurz danach wieder platt.
Meine neue hat jetzt 3 Jahre Garantie.

Gruß,
Lars
Userpage von LG
Mit Zitat antworten
Alt 06.09.2001, 10:01     #6
Georg   Georg ist offline
BMW-Treff Team
  Benutzerbild von Georg
 
Registriert seit: 03/2001
Ort: D-814XX München
Beiträge: 43.326

Aktuelles Fahrzeug:
325iCab (E30), Z1 (AL02039) 850CSi (E31) 325Ci Cabrio (E46)

M-GH 3250
Moin!

Wenn Dir über Nacht die Batterie so das zeitliche segnet, daß sie keinen Muks mehr gibt, dann hat sie mit ner Wahrscheinlichkeit von 95% nen Plattenschluß und damit eine Zelle weniger.
Die kriegt man dann noch mal kurz dazu, dasd Auto anzulassen aber nach dem nächsten Stopp ist wieder "Schicht im Schacht".
Hatte ich leider auch schon mal - Sonntags vor nem dringenden Termin .mad:
Da hilft nur ein neuer Stromspender.
Georg

------------------
M3 fährt er immer noch, auch wenn er nicht mehr Georg-M3 heißt
Userpage von Georg Spritmonitor von Georg
Mit Zitat antworten
Alt 06.09.2001, 10:08     #7
Pascal   Pascal ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 07/2001
Ort: D-22397 Hamburg
Beiträge: 355

Aktuelles Fahrzeug:
316i Coupè E36
Danke Freund für eure Hilfe!

Werde jetzt trotzdem mal probieren, sie nochmal aufzuladen. Kann ja sein, dass irgendein Verbraucher noch an war, oder so! Aber wenns dann nicht klappt, dann werd ich mir wohl ne neue holen müssen. Soll ich da wieder gleich zu BMW gehen, oder gibt's Alternativen?

Pascal
Mit Zitat antworten
Alt 06.09.2001, 12:23     #8
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.264

Aktuelles Fahrzeug:
F34 335ix (Jg.13) + E88 125i (Jg.09)

BL XXX XXX
Tip. Meine ist ca. 3,5 Jahre alt und als das Auto kürzlich mal für ne Woche rumstand, ging auch nichts mehr! Wollte erst auch ne neue Batterie. Hab mir dann aber überlegt, wieso das Teil leer war. Bin dann darauf gekommen, dass mein Radio sone Uhr hat, die immer leuchtet. Der vom BMW Bereitschaftsdienst (hab ich dann gerufen) hat dann gemessen, wieviel diese blöde Anzeige an Strom zieht. Es war jedenfalls zuviel um unter "Schleichstrom" abgetan zu werden. Und da die Batterie mit 3,5 Jahren nicht mehr die frischeste ist, reicht das um sie bei längerem stehen lassen leerzusaugen. Habe dann den Radio wieder an die Zündung gehängt (war vorher direkt an der Batterie), per Überbrückung Karre wieder gestartet, eine längere Ausfahrt zum aufladen gemacht, und siehe da, nach der nächsten Woche rumstehen ging alles noch problemlos!
Wenn Du also ne neue reinmachst, dann klär vorher ab, ob nicht irgendwo ein Lämpchen brennt (Handschuhfach, Kofferraum etc.), sonst ist die neue Batterie gleich wieder unten.

------------------
Gruss
Gonzo

328i - geht wie die Sau!
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten
Alt 06.09.2001, 12:51     #9
Pascal   Pascal ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 07/2001
Ort: D-22397 Hamburg
Beiträge: 355

Aktuelles Fahrzeug:
316i Coupè E36
@Gonzo: Hey! Das könnte sein! Habe das Auto nämlich jetzt vor kurzem von meinen Eltern bekommen! Die haben sich n' neues geholt und da ich erst nächste Woche meinen Führerschein hab, steht das Auto jetzt so ca. Woche oder mehr. Wir haben so ne Analoguhr im Auto. Die ist um ca. 3 Uhr stehen geblieben. Ich denke, dass es daher kommt. Dann wäre das ja schon fast gelöst. Und meine Eltern haben mich schon halb zusammengeschgissen, weil sie dachten, ich hätte irgendwas rumgeschraubt und dabei die Batterie beschädigt. Die haben sich jetzt aber zu entschuldigen!!!!!!!!!!!!

Danke nochmal!!!!!!!!!!!

Pascal
Mit Zitat antworten
Alt 06.09.2001, 13:20     #10
hn   hn ist offline
Senior Mitglied
 
 
Registriert seit: 04/2001
Ort: rpl
Beiträge: 131
Hallo Pascal,

hatte das selbe Problem.Bei mir war der Akku
vom Telefon defekt und hat dadurch permanent
geladen bis die Batterie völlig entladen war.
gruss Hn
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 09:57 Uhr.