BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 13.01.2002, 14:21     #1
Philipp E36   Philipp E36 ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 06/2001
Ort: D-49377 Vechta
Beiträge: 171

Aktuelles Fahrzeug:
Seat Leon 1P
Klang beim Anlassen

@Georg
Also, der Anlasser hört sich ja normalerweise so an Ne Ne Ne BRUMMM!!
Bei mir kam aber erst nur Neeeeeeeeeeeeeeeeeeeeeeeeeeeeeee (gleichmäßiger Ton) und dann konnte man hören, wie langsam der normale Anlasser-Klang durch kam, als wenn sich da ganz langsam was eingekuppelt hat.
War bisher auch das einzige mal, daß er das gemacht hat. Er springt jetzt wieder ganz normal an, wie eine eins.

Ich glaube wirklich, das hängt damit zusammen, daß der motor am Vortag nur ca. 10 Sek. gelaufen hat und ich ihn dann sofort wieder aus gemacht hab.

Oder was meinst du/ihr????

EDIT: Sorry, hab aus versehen ein neues Thema erstellt. Sollte eigentlich im Beitrag "Anlasser E36 320i" landen.
__________________
oo--OO--oo

Geändert von Philipp E36 (13.01.2002 um 14:23 Uhr)
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 08:24 Uhr.