BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 05.01.2002, 18:26     #1
knalli   knalli ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 11/2001
Beiträge: 224

Aktuelles Fahrzeug:
320i e91
Abblendlicht wird kurz dunkel E46

Hallo@all
Mal ne Frage:immer wenn ich meinen E 46 starte und Licht anhabe machen ja die Servomotren immer den Check mit der Leuchtweitenverstellung,wenn ich dann losfahre wird das Fahrlicht kurzzeitig etwas dunkler dann wieder heller,das tritt nur beim Anfahren nach dem Start auf.Ist da was kaputt oder ist das normal?E 46 318i (Bj 6/2000)Für ne Info wäre ich dankbar
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 05.01.2002, 19:10     #2
Albert   Albert ist offline
Power User
  Benutzerbild von Albert
 
Registriert seit: 06/2001
Ort: D-29227 Celle
Beiträge: 17.737

CE-
Moin!

Hmm...ich wusste noch gar nicht, dass es sich beim Einschalten des Lichts um einen Check der Leuchtweitenregulierung handelt - ich dachte, die Scheinwerfer werden nur "in Position" gebracht (in ausgeschaltetem Zustand sind sie ja etwas nach unten geneigt). Dass das Fahrlicht beim Anfahren kurzzeitig etwas dunkler wird, habe ich bei meinem 320d (ebenfalls 06/2000, noch(!) H7-Scheinwerfer) auch noch nicht erlebt. Kann es vielleicht sein, dass Du Xenon und damit die automatische Leuchtweitenregulierung hast?

Gruß
Al
Mit Zitat antworten
Alt 05.01.2002, 19:20     #3
knalli   knalli ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 11/2001
Beiträge: 224

Aktuelles Fahrzeug:
320i e91
Hallo,nee Xenon habe ich leider nicht weiss ich genau da ich schon zwei mal die Lampen getauscht habe,aber das mit dem Check stimmt wirklich das habe ich hier schon oftmals gelesen,ist ja eigentlich auch alles nicht so schlimm aber vielleicht ist da ja ein Fehler in Anmarsch und die EURO-Plus Garantie ist abgelaufen dann stehe ich ja dumm da.
Mit Zitat antworten
Alt 05.01.2002, 19:54     #4
Rene320i   Rene320i ist offline
Senior Profi
  Benutzerbild von Rene320i
 
Registriert seit: 08/2001
Ort: Enzkreis
Beiträge: 2.413

Aktuelles Fahrzeug:
E91 320iA 05/12; E84 X1 18dA 05/15

PF
Vielleicht ist beim anfahren zu wenig Strom da..... du hast ja gemeint das es nur beim anfahren ist.... fahr mal mit mehr Drehzahl an...... aber so lange alles noch funzt würde ich mir keine sorgen machen.

Gruß Rene
Mit Zitat antworten
Alt 05.01.2002, 20:15     #5
Michi 328ti   Michi 328ti ist offline
Junior Freak
 
 
Registriert seit: 08/2001
Ort: D-32457 POW
Beiträge: 379

Aktuelles Fahrzeug:
M3 E46
Licht

Hallo!!
Das mit dem Flackerndem Licht,is nen bekanntes Prob beim M43TÜ!!!!!
Wenn ich recht habe,müsste das Prob bei dir immer dann auftreten,wenn der Motor kalt ist!!
Dieses gibt sich nach ein paar Minuten dann !!!
Es liegt daran,daß nach dem Kaltstart für ein paar Minuten die Sekundärluftpumpe der Motronik angesteuert wird,um die Abgaswerte zu verbessern!
Diese hat eine so hohe Stromaufnahme,das die Außenbeleuchtung dunkler wird!
Je nach Lastzustand des Motors wird sie dann an oder abgeschaltet,bis eine bestimmte Betriebstemperatur erreicht ist!!!!!
Daher flackert das Licht!!!
Prob ist bekannt,Lösung gibts nicht,ist Stand der Technik laut BMW!!
Hoffe,das hilft
Cu Michi 323ti


Hier werden Sie geholfen
__________________
Mein neues Spielmobil M3 E46.
Userpage von Michi 328ti
Mit Zitat antworten
Alt 06.01.2002, 07:42     #6
knalli   knalli ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 11/2001
Beiträge: 224

Aktuelles Fahrzeug:
320i e91
Hallo und danke an alle
Ja stimmt das Problem tritt nur bei kaltem Motor auf-Danke für die Info
Mit Zitat antworten
Alt 07.01.2002, 13:24     #7
illtec   illtec ist offline
User ist gesperrt
 
Registriert seit: 10/2001
Beiträge: 792
Ist bei meinem 318i das gleiche.
BMW gab mir ähnliche Erklärung dazu ab.
Auch das Auslösen von ASC+T und ABS können Flackern hervorrufen. Liegt an der etwas zu schwachen Auslegung der LM.

cu illtec
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 04:47 Uhr.