BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 29.08.2001, 11:27     #1
tronix   tronix ist offline
Newbie
 

Threadersteller
 
Registriert seit: 08/2001
Beiträge: 3
6-Zylinder???

hallöchen beim starten wenn der motor kalt ist läuft er nicht auf allen 6 Zylindern ich fahre dann etwa einen km dann ist alles wieder ok was kann ich tun??? BMW 320i E36
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 29.08.2001, 11:36     #2
AlpinaB3AC   AlpinaB3AC ist offline
Junior Mitglied
 
 
Registriert seit: 08/2001
Ort: D-41812 Erkelenz
Beiträge: 23
hiho,

ich denkemal das es die Benzinleitung ist bei den M20 (E30 6-zylinder) gibt es ein Gegendruckventil das am Ende der Leitung von en Einspritzdüsen sitzt und den Druck steuert.

Meins hatte immer wieder im Stand geöffnet und den Druck veringert daher sprang er nicht immer gut an und die ersten Meter ruckelte er da er noch nicht genug Sprit in den Leitungen hatte.

Einen Austausch hat alles beseitigt Kosten ca. 130 DM.

Ich denkemal das die Motronicsteuerung vom E36 nicht viel anders ist und ich konnte dir damit helfen.

Cu Markus

------------------
Alpina ein etwas anderer BMW.
Mit Zitat antworten
Alt 29.08.2001, 11:46     #3
Lenzi   Lenzi ist offline
Junior Mitglied
 
 
Registriert seit: 08/2001
Beiträge: 25
Hi tronix,

bei meinem alten 318er hat sich dadurch eine gerissene Zylinderkopfdichtung angedeutet. Beim Starten lief er nur auf 3 Zylindern, weil ein wenig Kuehlwasser in die Brennkammer gesickert war. Das Problem zeigte sich allerdings nur, wenn er lange gestanden hatte und der Motor entsprechend abkuehlen konnte. War zwar "nur" ein 4-Zylinder, aber das kann ja auch den 6-Zylindern passieren.

Gruss,
Lenzi
Mit Zitat antworten
Alt 29.08.2001, 11:57     #4
FuXs   FuXs ist offline
Mitglied
 
 
Registriert seit: 08/2001
Ort: D-93073 Neutraubling
Beiträge: 82
kann mir mal jemand erklären an was ich erkenne das beim starten 1 zylinder fehlt?
Mit Zitat antworten
Alt 29.08.2001, 17:33     #5
Rene320i   Rene320i ist offline
Senior Profi
  Benutzerbild von Rene320i
 
Registriert seit: 08/2001
Ort: Enzkreis
Beiträge: 2.449

Aktuelles Fahrzeug:
F20 118iA 12/17; E91 320iA 05/12; E84 X1 18dA 05/15

PF
Ich bin zwar kein Experte. Aber ein paar Symptome müssten Leerlaufschwankungen, Leistungsverlust und ein "unrunder" Klang sein. Und wenn sich alles nach einer weile normalisiert ist es "nur" beim Start so
Mit Zitat antworten
Alt 30.08.2001, 09:46     #6
ROE   ROE ist offline
Junior Mitglied
 
 
Registriert seit: 07/2001
Ort: Bayern
Beiträge: 24
Ist bei meinem M50 Motor dasselbe, zwei bis drei km will er nicht über 3000 U/m raus und lässt sich beschleunigen wie ein Cinquecento mit angezogener Handbremse. Plötzlich kommt die Befreiung und er zieht richtig los, lt. Werkstatt ist angeblich alles ok.
Mit Zitat antworten
Alt 30.08.2001, 10:31     #7
Jochen Schröder   Jochen Schröder ist offline
Senior Guru
 
 
Registriert seit: 03/2001
Ort: D-35216 Biedenkopf
Beiträge: 5.774

Aktuelles Fahrzeug:
Land Rover Discovery, Freelander

BID JS 1
Der E34 525i meines Vaters hatte das damals, als er die 170.000 km überschritten hat.

Die Lösung: wir haben ihn dann verkauft...


------------------
www.bmw-treff.de - Wir wollen DIE Seite für alle BMW-Fans sein !
Mit Zitat antworten
Alt 30.08.2001, 15:13     #8
Chris328   Chris328 ist offline
Mitglied
  Benutzerbild von Chris328
 
Registriert seit: 08/2001
Ort: 1020 Wien
Beiträge: 53

Aktuelles Fahrzeug:
E46 328ci, E30 M3, E30 325it

FR-50JV
mein E30 macht auch manchmal probleme, aber nur wenn es kalt ist. zuerst dachte ich es seien die zündkerzen, dem war aber nicht so. naja, dann werd ichs mal mit der benzinleitung versuchen!

------------------
cu c.
Userpage von Chris328
Mit Zitat antworten
Alt 30.08.2001, 20:32     #9
Nobs   Nobs ist offline
Freak
 
 
Registriert seit: 08/2001
Ort: D-49xxx
Beiträge: 607

Aktuelles Fahrzeug:
328 Ci E46
Hallo Chris328,

das mit der Zylinderkopfdichtung, was Lenzi schon anführte, würde ich mal abchecken lassen. Fehlt denn Kühlwasser? Sonst u.U. in der Werkstatt kontrollieren lassen, ob Druck aus dem Kühlsystem entweicht.
Auf Dauer führt Wasser im Zylinder zu erhöhtem Verschleiß.

Gruß
Nobs

------------------
nf
Mit Zitat antworten
Alt 30.08.2001, 20:36     #10
Chris328   Chris328 ist offline
Mitglied
  Benutzerbild von Chris328
 
Registriert seit: 08/2001
Ort: 1020 Wien
Beiträge: 53

Aktuelles Fahrzeug:
E46 328ci, E30 M3, E30 325it

FR-50JV
hi
naja, das er wasser braucht währ mir noch nicht aufgefallen. nur öl, und das zu genüge.

------------------
cu c.
Userpage von Chris328
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 12:56 Uhr.