BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 29.12.2001, 00:09     #11
Michael G   Michael G ist offline
Guru
 
 
Registriert seit: 11/2001
Ort: Glauchau
Beiträge: 4.158

Aktuelles Fahrzeug:
BMW E36 318ti Compact (M44) und Porsche 968
Manchmal kann es auch sein, daß eine Birne nur locker in der Fassung sitzt. War so bei meinem E36. Einfach mal überprüfen.
__________________
M.G.

von 1-12: 1996 BMW E36 318ti GC-W 773
von 3-10: 1992 Porsche 968 Targa GC-P 968
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 29.12.2001, 09:15     #12
hacki   hacki ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 09/2001
Ort: D-55494 Rheinböllen
Beiträge: 91

Aktuelles Fahrzeug:
BMW 330 D, Opel Vectra GTS

SIM -
@michael g

gute Idee, hat der Werkstattmeister auch als erstes, leider ohne Ergebnis, geprüft.
Anschließend haben wir dann den Termin für nächste Woche Donnerstag
vereinbart.

Gruß
Hacki
Mit Zitat antworten
Alt 03.01.2002, 18:46     #13
hacki   hacki ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 09/2001
Ort: D-55494 Rheinböllen
Beiträge: 91

Aktuelles Fahrzeug:
BMW 330 D, Opel Vectra GTS

SIM -
Also, heute morgen war ich in der Werkstatt wegen meiner beschriebenen Probleme.

Der Werksattmeister hat eine neue Softwareversion aufgespielt und die Probleme
hinsichtlich Blinker etc. waren weg.
Falls es nochmal auftreten sollte, will er das Lichmodul tauschen.

PDC funktionierte auch wieder, aber hier war der WM skeptisch, da er den Fehler
weder reproduzieren, noch in irgendeinem Fehlerspreicher finden konnte.
Seiner Meinung nach sollte ich bei einem weiteren Ausfall darauf achten, ob auch der
Rückwärtsscheinwerfer brennt, falls dieser nicht brennt, könnte hier von auch die
Einschaltung des PDC betroffen sein.

Bin ja mal gespannt, heute hats aufjedenfall schonmal funktioniert.

Gruß
Hacki

PS.
fürs kodieren 2 mal blinken bei schließen und schließen der Zentralverrieglung nach 2 Minuten,
wenn FB geöffnet wurde und es wurde keine Tür geöffnet hat er mir nichts berechnet.

Desweiteren hat er die zu propgrammierenden Möglichkeiten ausgelesen und mit
breitwillig erklärt
Mit Zitat antworten
Alt 19.01.2002, 21:38     #14
hacki   hacki ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 09/2001
Ort: D-55494 Rheinböllen
Beiträge: 91

Aktuelles Fahrzeug:
BMW 330 D, Opel Vectra GTS

SIM -
naja bis heute hats gehalten, da war mein "außergewöhnliches Tuning" wieder aktiv

Aber Sapß beiseite, ab heute spinnt der Blinker wieder.
Beim links blinken wieder erhöte Frequenz, wäre ja auch zu schön gewesen.
Softwareupdate und der Fehler ist behoben.
Also ab in die Werkstatt wahrscheinlich gibt es jetzt ein neues Lichtmodul, was immer auch
das ist ?

Falls irgendjemand zwischenzeitlich noch was zum Theme eingefallen ist ?
Bin für jeden Tip dankbar

Gruß
Hacki
Mit Zitat antworten
Alt 19.01.2002, 22:12     #15
TB320   TB320 ist offline
Junior Profi
 
 
Registriert seit: 11/2001
Ort: D-34560 Fritzlar
Beiträge: 1.062

Aktuelles Fahrzeug:
320iA E36, 316iCompact,Golf IV,Porsche944
Hallo Hacki,
es ist tatsächlich so, das eine Birne, selbst wenn sie nicht kaputt ist, mal nicht richtig in der Fassung sitzt.
Hatte auch schon mal einen Lampensockel, der weiß angelaufen war+nicht mehr funzte.
Dann tritt das von Dir beschriebene Phänomen des "schnellen" Blinkens auf,allerdings geht die betreffende Lampe dann nicht.
Schau doch mal,ob beim "Tuningblinken" alle Blinker gehen.
Wenn nicht, wechsel die betreffende Birne aus.
Wenn alle Birnen funzen hat Dir Schneti ja schon einen Tip gegeben.
Dann ist es meistens ein Massefehler.
Davon sind meistens auch andere Verbraucher betroffen, da diese oft an einem gemeinsamen Massepunkt verbunden sind, zum Beistift im Motorraum Fahrerseite oder links unten im Fahrerfußraum.
Erst wenn das alles ausscheidet, würde ich ein "Lichtmodul" tauschen lassen.
Die von mir beschriebenen Vorgehensweisen sind halt die "Maßnahmen der alten Schule".

Von nem Lichtmodul habe ich noch nie was gehört.
Bei den neuen Autos ist das halt manchmal sehr verhext gelöst.
Ich würde dann aber an deiner Stelle bei der Reparatur dabei bleiben für den Fall,daß das "Lichtmodul" auf Masse geschraubt ist+nur die Schraube der Halterung gelockert ist.
Dann ist es natürlich nach Tausch desselben repariert,wo eine Umdrehung mit dem Schraubenzieher auch gereicht hätte
Gruß
T.B.
__________________
Biedenkopf 2002, ich war dabei!

Das bescheidene Heute ist die gute alte Zeit von Morgen

Ich habe die langweiligste Userpage! Schau doch mal rein.
Userpage von TB320
Mit Zitat antworten
Alt 01.02.2002, 20:12     #16
hacki   hacki ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 09/2001
Ort: D-55494 Rheinböllen
Beiträge: 91

Aktuelles Fahrzeug:
BMW 330 D, Opel Vectra GTS

SIM -
Also, für alle die es intressiert.

Es sieht so aus das mein Problem seit heute behoben ist.

4 Werkstattbesuche waren notwendig, zwischenzeitlich wurden 4 Bremsscheiben ersetzt,
aber das ist eine andere Geschichte.

Zur Sache:

Die Ursache für das preiswerteste BMW-Tuning "schnelles Blinken auf der linken Seite"
war ein korridierter Stecker der Anhängerkupplung.
Laut Werkstattmeister, war die Dichtung ab Werk nicht korrekt montiert, sodaß Wasser von
hinten in die Steckdose gelangen konnte und die Pole korridiert sind.
Aufgrund dessen hat die Elektrik verrückt gespielt.
Aufmerksam geworden ist der WM durch einen Hinweis im Fehlerspreicher "Lampe der
Anhängekupplung ist defekt".
Jetzt ist eine neue Steckdose samt Dichtung korrekt montiert und der ganze Zauber ist
hoffentlich vorbei.

Natürlich kann man sagen: 4 Werkstattbesuche waren notwendig um den Fehler zu finden.

Aber ich bin mit meiner Werkstatt zu frieden, war schon ein tückischer Fehler und desweiteren war der Service doch recht gut.
Die ganze Zeit über war ich Mobil, soll heißen, ein Ersatzfahrzeug war kein Problem etc.

Ich hoffe, damit könnten wir diesen Thread schließen

Gruß
Hacki
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 18:04 Uhr.