BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 20.05.2001, 13:06     #1
Dschidschn   Dschidschn ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 05/2001
Ort: k.A.
Beiträge: 68
Kanns an den Reifen legen???

Hallo!
Bei mir flattert das Lenkrad so unruhig, wenn ich über 80km/h fahre, oder auch wenn ich bremse.
Hab die Reifen wuchten lassen und Spur einstellen lassen, aber ist nur gering besser.
Kann es sein dass die Reifen unrund sind, weil ich vor einem Jahr mal eine Vollbremsung hingelegt habe??? Bei den Winterreifen war es nicht so schlimm (nur ganz leicht, ist aber wahrscheinlich damals an der Spur gelegen).
Hilft es was wenn ich die Reifen diagonal wechsle, weil sie letztes Jahr auch schon so drauf waren wie dieses.
Danke für die Antworten
P.S.: Die Bremsscheiben sind es nicht, weil ich erst beim Kundendienst war und sie in Ordnung sind, wollt ich nur noch erwähnen :-)
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 20.05.2001, 13:10     #2
Georg   Georg ist offline
BMW-Treff Team
  Benutzerbild von Georg
 
Registriert seit: 03/2001
Ort: D-814XX München
Beiträge: 42.822

Aktuelles Fahrzeug:
325iCab (E30), Z1 (AL02039) 850CSi (E31) 325Ci Cabrio (E46)

M-GH 3250
Hi Dschidschn,

diagonal wechselt man Reifen nicht. Man behält immer die Laufrichtung bei.
Wenn man diese ändert erhöht man den Verschleiß stark, bis sich der Reifen an die neue Laufrichtung angepaßt hat.
Außerdem sind viele Reifen eh laufrichtungsgebunden.
Zu Deinem eigentlichen Problem: Eventuell hilft Feinwuchten am Fahrzeug was, wenn die Unwucht nicht an den Reifen, sondern an anderen bewegten Teilen sitzt.
Wenn Du eine Bremsplatte (stark bremsen ohne ABS mit blockierenden Reifen) vermutest, schau mal, ob Du am Reifen was siehst, aber da kannst Du dann AFAIK nichts machen außer Reifen wechseln.

Georg

------------------
Auch Mods haben ein Auto: Hier ist mein Baby
Userpage von Georg Spritmonitor von Georg
Mit Zitat antworten
Alt 20.05.2001, 13:46     #3
Memo   Memo ist offline
Mitglied
 
 
Registriert seit: 04/2001
Ort: D-88045 Friedrichshafen (gaaanz weit unten am Bod
Beiträge: 96

Aktuelles Fahrzeug:
328i Limo E36
Das Problem hat mein Arbeitskollege auch.
Bei dem sind aber die Lager vorne kaputt.
Ich will dir keine Angst machen aber lass lieber mal
kontrollieren weil bei Regen drückts meinen Arbeitskollegen
immer fast von der Strecke runter


------------------
www.bmw-treff.net/userpages/Memo.html
Mit Zitat antworten
Alt 20.05.2001, 14:40     #4
LoboNr1   LoboNr1 ist offline
Junior Freak
 
 
Registriert seit: 03/2001
Ort: Umgebung von Würzburg
Beiträge: 311

Aktuelles Fahrzeug:
E39 530d Touring (BJ 01)

WÜ-??-??
Hat ich auch mal, bei war es echt die Radaufhängung vorn! Lass es doch mal von deinem Freundlichen BMWler angucken!

------------------
Mfg Lobo
Mit Zitat antworten
Alt 20.05.2001, 16:49     #5
Wolfhart   Wolfhart ist offline
BMW-Treff Team
  Benutzerbild von Wolfhart
 
Registriert seit: 04/2001
Ort: D-52249 Eschweiler
Beiträge: 10.852

Aktuelles Fahrzeug:
BMW X3, BMW Z4, Opel Corsa D 1,4 Sport, VW Golf IV 1,6

AC-
Ich weiß nicht ob's Dir was hilft, denn ich kenn das Problem nur vom 5er (E34). Wenn wuchten und feinwuchten da nichts half, dann Überprüfung der versch. Aufhängungsteile der Vorderachse. Meist besserte sich dann das Problem.
Aber zu den Bremsscheiben: 3x bereits gabs bei mir und einem meiner Koll. das o. g. Problem auch mit neuen Bremsscheiben:
(das waren jedes Mal Zubehör-Teile und nicht Originalteile)
1. Bei meinem alten E34 auf Originalteil gewechselt -> Prob behoben
2. Bei einem Koll. wurden nach Beanstandung an einem E34 2x neue BS (Zubehör) durch eine Werkstatt montiert, erst nach Montage von BMW-Teilen war das -> Prob behoben
3. Bei meinem "neuen" E34 waren vom Vorgänger neue Zubehörscheiben drauf, nach Montage von BMW-Teilen ... -> Prob behoben

Ich weiß natürlich wie gesagt nicht, ob das auch für den 3er gilt. Frag halt mal rum. auch bei neuen Scheiben ist so was nie auszuschließen, liegt dann am Schlag der Scheibe (unsaubere Montage?) oder zu großer Schlag; kann man jedoch mittels Werkzeug nachmessen.

Good luck (das Schlagen stört, ich kann's nachvollziehen!!!)

Wolf btr

------------------
BMW - das Bin ich Mir Wert
Userpage von Wolfhart Spritmonitor von Wolfhart
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 01:06 Uhr.