BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 17.12.2001, 19:00     #1
illtec   illtec ist offline
User ist gesperrt

Threadersteller
 
Registriert seit: 10/2001
Beiträge: 792
Spannungseinbruch E46

Hi, ich hab folgende Probs:
Heute ist mir aufgefallen, dass immer wenn ASC+T aktiv wird, die Scheinwerfer leicht flackern.
Das verhält sich genauso, wenn ich die Heckscheibenheizung anschalte. Da sieht man kurzfristig ein leichtes Schwächerwerden des Lichtes.

Wenn ich so ziemlich alle Winter-Verbraucher eingeschaltet habe ( Sitzheizung, Heckscheibenheizung, Heizung, Licht) und ich kuppel aus (untertouriges Fahren) geht die Drehzahl ziemlich in den Keller (500Upm). Das ganze pendelt sich dann wieder ein.
Mach ich das ganze ohne diese Verbraucher: kein Prob.

Meine Batterie ist ok (lt. Bosch) und die Lichtmaschine war lt. Diagnosecomputer auch i. O.
(keine Spannungseinbrüche, keine Zacken ca. 14 V).

?? Braucht ASC+T viel Leistung, ist das normal ???
Man muss dazu sagen, dass dieses Flackern nur bei schneebedeckter Fahrbahn zu sehen ist.

Da ich aber noch EuroPlus habe.....

Was könnte man noch überprüfen..
Vielen Dank für viele Antworten !!!

cu ralph
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 17.12.2001, 21:41     #2
TB320   TB320 ist offline
Junior Profi
 
 
Registriert seit: 11/2001
Ort: D-34560 Fritzlar
Beiträge: 1.062

Aktuelles Fahrzeug:
320iA E36, 316iCompact,Golf IV,Porsche944
Hallo Ralph,
Ferndiagnosen...
Aus dem was du geschrieben hast könnte ich nur auf den Keilriemen tippen.
Er steht bei der Vielzahl der Verbraucher enorm unter Druck.
Wenn dann noch kälte dazukommt,ist er etwas steif.
Bei einer plötzlich auftretenden Belastung rutscht er evtl. etwas durch.
Das muß dann nicht unbedingt gleich quitschen.
Wenn der es definitiv nicht ist, würde ich die Batterie ne Nummer größer wählen.
Gruß
T.B.

__________________
Biedenkopf 2002, ich war dabei!

Das bescheidene Heute ist die gute alte Zeit von Morgen

Ich habe die langweiligste Userpage! Schau doch mal rein.
Userpage von TB320
Mit Zitat antworten
Alt 18.12.2001, 11:00     #3
Xtreme   Xtreme ist offline
Guru
  Benutzerbild von Xtreme
 
Registriert seit: 03/2001
Beiträge: 4.071

Aktuelles Fahrzeug:
BMW M´s
hi,

das ist meiner meinung nach normal... das system braucht plötzlich viel leistung und wenn viele verbraucher an sind, dann merkt man es so wie du es beschrieben hast.

wenn ich mit dem polo meiner freundin rumfahre und licht, klima und sitzheitz. ansind und ich dann noch die fensterheber betätige da meinst er geht gleich aus...

gruß

elvis
__________________
BMW M3 CSL
Userpage von Xtreme
Mit Zitat antworten
Alt 18.12.2001, 12:50     #4
bigolli   bigolli ist offline
Senior Freak
 
 
Registriert seit: 09/2001
Ort: Bremen
Beiträge: 947

Aktuelles Fahrzeug:
BMW 125iA F20 LCI 05/2016
ist normal im E46, habe ich bei meinen alten E46 auch gehabt, beim jetzigen mit Xenon ist dieses Problem nicht mehr da.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 12:26 Uhr.