BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 16.12.2001, 13:17     #1
gezi999   gezi999 ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 12/2001
Beiträge: 118

Aktuelles Fahrzeug:
316i compact, Bj. 07/95, 110.000 km
Inpro M 320 S

Hallo!
Kann mir einer sagen warum beim auf- und zuschliessen mein rechter Blinker nicht aufleuchtet?Der linke funktioniert!Warnblinker auch, hab dia kabel vom steuergerät nämlich hinterm Warnblinkschalter angeschlossen!(316 compact E36)
Danke Aha hab mich sclaugemacht das Problem haben wohl mehrere!Wo genau im Fahrerfussraum sind die beiden Blinkerkabel?Vom Blinkerhebel gehen keine blau/braunen und blau/grünen ab!
__________________
www.breyton.com

Geändert von gezi999 (16.12.2001 um 15:29 Uhr)
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 16.12.2001, 15:32     #2
Blondie   Blondie ist offline
Junior Guru
  Benutzerbild von Blondie
 
Registriert seit: 08/2001
Ort: Ingolstadt
Beiträge: 3.674

Aktuelles Fahrzeug:
E46 323Ci
Hi gezi999,

erstmal hallo im Forum.

Du musst im Fahrerfussraum dem etwas zurückschlagen, dann siehst du einen dicken Kabelbaum unten durchlaufen. Da müssen die Kabel dabei sein, haben genau die gleiche Farbe wie beim Kabelsatz der FB. Die Suche könnte etwas dauern, aber es ist mit Sicherheit da.

Gruß
Mit Zitat antworten
Alt 21.12.2001, 20:47     #3
gezi999   gezi999 ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 12/2001
Beiträge: 118

Aktuelles Fahrzeug:
316i compact, Bj. 07/95, 110.000 km
Ich komm ausm fluchen nicht mehr raus!


Der linke Blinker leuchtet auf (über Warnblinker), den rechten will ich im Fahrerfussraum anschliessen, hab schon so gut wie jedes Kapel versucht!Kann mir nicht einer genau sagen wo dieses verdammte braun/blaue Kabel liegt ?


Danke für Eure Hilfe!
__________________
www.breyton.com

Geändert von gezi999 (22.12.2001 um 12:42 Uhr)
Mit Zitat antworten
Alt 21.12.2001, 20:52     #4
gezi999   gezi999 ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 12/2001
Beiträge: 118

Aktuelles Fahrzeug:
316i compact, Bj. 07/95, 110.000 km
Bitte helft mir!
__________________
www.breyton.com
Mit Zitat antworten
Alt 21.12.2001, 20:59     #5
Nico320   Nico320 ist offline
Profi
  Benutzerbild von Nico320
 
Registriert seit: 03/2001
Ort: Berlin
Beiträge: 1.620

Aktuelles Fahrzeug:
E39 525iA Touring
Hallo Gezi

Du brauchst nicht Fluchen. Jetzt klemmst Du das mit dem Warnblinkschalter wieder ab. Dann suchst Du die Leitungen unter dem Fahrerfußraumteppich. Da liegt ein Kabelbaum. Dir müßte ein großer schwarzer Stecker ins Auge fallen. Dort sind auch die Blinkerleitungen. Du mußt natürlich in dem Kabelbaum ein wenig suchen, aber man findet sie leicht.

Gruß Nico
__________________
Userpage

Es ist derjenige klar im Vorteil, der nicht nur lesen kann, sondern von dieser Fähigkeit auch Gebrauch macht!
Userpage von Nico320
Mit Zitat antworten
Alt 21.12.2001, 21:13     #6
blade76   blade76 ist offline
Senior Mitglied
 
 
Registriert seit: 12/2001
Ort: Siegen
Beiträge: 174

Aktuelles Fahrzeug:
328i E36 Limo
Zur Abschreckung aller, die die FunkFernBedienung noch nicht haben!!

Hab die Einbauanleitung bei mir auf die Homepage gestellt. Solltet Euch die vorher anschauen und danach überlegen ob Ihr sie noch bestellen bzw. selbst einbauen wollt ;-))))

blade76

BMW PAGE
MOPPED PAGE
__________________
Straße naß, Fuß vom Gas;
Straße trocken, drauf den Socken!!!

BMW PAGE
MOTORRAD PAGE
Mit Zitat antworten
Alt 21.12.2001, 22:30     #7
TB320   TB320 ist offline
Junior Profi
 
 
Registriert seit: 11/2001
Ort: D-34560 Fritzlar
Beiträge: 1.062

Aktuelles Fahrzeug:
320iA E36, 316iCompact,Golf IV,Porsche944
Na ja,
nach mehrmaligem Studium der Einbauanleitung hatte ich mit einer Einbauzeit von maximal 45 Minuten gerechnet.
Das erste Problem war,daß die blöde Abdeckung unter dem Handschuhfach immer irgendwo verkantet oder eingehakt war(e36 Limo/Bj92).
Dann die Fummelei an den kleinen Steckern,immer mit dem Rücken auf dem Schweller(Argh),
dann festgestellt,daß die Quetschverbinder viel zu klein sind für das dicke Kabel

Dann wurde in der Beschreibung ein Stecker verwechselt.
Die Farbe der Kabel stimmt allerdings,das Kabel ist halt an dem anderen Stecker(den ich natürlich gerade wieder zusammengefummelt + eingebaut hatte.(AARGL)
Dann die Pleite mit dem Warnblinkschalter,was ich heute noch nicht verstehe.
Es geht nur eine Steuerleitung von dort weg+trotzdem blinken beide Seiten.
Schließe ich die Steuerleitung der Funke da dran,blinkts nur auf einer Seite
Ist doch gar nicht möglich???????????
Nachdem 8 von 10 Fingernägeln abgebrochen sind, Rippenprellung und steifer Hals hinzugekommen sind nun noch der letzte Punkt der Einbauanleitung:
Das letzte Kabel links in den Fußraum an das passende Kabel. AH JA!
Die eine Steuerleitung habe ich am Warnblinker gelassen.
Nun noch das andere...
Also Abdeckung Fahrerseite ab+ SCHOCK!!!!
Eine Millionen Strippen!!!!!!
Tausende in ähnlichen Farbkombinationen!!!!!
Bis ich die passende Leitung fand, waren insgesamt 5 Stunden vergangen.
(Den Tipp mit dem angeblichen Stecker im Fußraum habe ich erst gelesen,als ich fertig war )
Aber DANN!
ES FUNKTIONIERT!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! !
UND ES IST SOOOOOOOOOOOOOO SCHÖÖÖÖÖÖÖÖÖÖÖÖÖN!!!!!!!!!!!!!!!!!!!!!
Ich bereue nichts!!!
Na ja,außer das ich mir einen Ersatzschlüssel bei BMW für 50,- bestellt hatte+den jungfräulich kaputtgemurkst habe,weil ich ihn falsch abgeschnitten habe:-(((((
Gruß
T.B.
__________________
Biedenkopf 2002, ich war dabei!

Das bescheidene Heute ist die gute alte Zeit von Morgen

Ich habe die langweiligste Userpage! Schau doch mal rein.
Userpage von TB320
Mit Zitat antworten
Alt 22.12.2001, 01:06     #8
Dresches  
Gast
 
Beiträge: n/a
...jetzt weiß ich wieder, warum ich die original BMW-FB eingebaut habe!
Mit Zitat antworten
Alt 22.12.2001, 12:40     #9
gezi999   gezi999 ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 12/2001
Beiträge: 118

Aktuelles Fahrzeug:
316i compact, Bj. 07/95, 110.000 km
Danke für eure Tips!Leider gehts immer noch nicht!

@ Nico320 oder wer es sonst noch weiss

Du meinst sicher den schwarzen Stecker ganz links im Fussraum!Da hab ich das braun/blaue Kabel angeschlossen aber es funktioniert nicht!Warum nur?????
__________________
www.breyton.com
Mit Zitat antworten
Alt 22.12.2001, 13:48     #10
TB320   TB320 ist offline
Junior Profi
 
 
Registriert seit: 11/2001
Ort: D-34560 Fritzlar
Beiträge: 1.062

Aktuelles Fahrzeug:
320iA E36, 316iCompact,Golf IV,Porsche944
Hallo Gezi,
entschuldige die blöde Frage, aber hast du echt das richtige Anschlußkabel erwischt?
Weil braun/blau kann man leicht mit einer anderen Farbe verwechseln
Braun/blau an Braun/blau MUSS einfach funzen!
Gruß
T.B.
__________________
Biedenkopf 2002, ich war dabei!

Das bescheidene Heute ist die gute alte Zeit von Morgen

Ich habe die langweiligste Userpage! Schau doch mal rein.
Userpage von TB320
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 08:38 Uhr.