BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > BMW-Modellreihen > Fünfer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 04.09.2007, 10:12     #1
caipiroshka   caipiroshka ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 02/2005
Ort: D-82319 Starnberg
Beiträge: 10

Aktuelles Fahrzeug:
E39 530d touring, E30 318i Cabrio

STA-RT 530
E39: Batterie leer, weil Gebläse läuft, obwohl Igel gerade gewechselt. Was nun?

Hallo zusammen,

ich habe diverse Threads geprüft, da mein Problem eigentlich ein Klassiker ist: Batterie leer, weil Gebläse immer läuft. Also: Igel (Gebläseendstufe) wechseln lassen. Aber: Sekunden nach dem Wechsel läuft das Gebläse schon wieder!

Was kann ich jetzt machen? Folgende Tipps habe ich in anderen Threads gefunden:

- Klimabedienteil könnte der Übeltäter sein
- Ruhestrommessung durchführen und dann weitersehen

Theoretisch könnte natürlich auch der lagerfrische Igel defekt sein, aber das hat der freundliche Dieser Inhalt ist nur für angemeldete User sichtbar. natürlich ausgeschlossen.

Noch als Ergänzung: im Januar hatte ich das erste Mal das Problem leere Batterie/Gebläse läuft. Damals hat der Igelwechsel das Problem gelöst - bis jetzt zumindest...

Danke im voraus für Geduld und Tipps
Lars (gezwungenermaßen derzeit S-Bahn-Fahrer...)
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!





Alt 04.09.2007, 10:57     #2
zaphod_b   zaphod_b ist offline
Guru
 
 
Registriert seit: 05/2004
Ort: Am Tor zum Rheingau
Beiträge: 4.984

Aktuelles Fahrzeug:
530dT, E39; CBR XX; XL250K3; Diamond Back MTB, Giant Street Racer, 87er transalp;99er Varadero

WI-
Also, die Dinger sollen zwar anfällig sein aber mehr als 9 Monate Lebensdauer sollten schon drin sein Dieser Inhalt ist nur für angemeldete User sichtbar.
Mit anderen Worten: Wenn der Igel jetzt wirklich schon wieder defekt war hast du ein grundsätzliches Problem in der Klimasteuerung, evtl. Kurzschluss in der Gebläseleitung o.ä.
__________________
Wenn Gott gewollt hätte das der Mensch zu Fuss geht hätte er ihn nicht das Auto erfinden lassen
Mit Zitat antworten
Alt 04.09.2007, 11:58     #3
KaiO   KaiO ist offline
Senior Guru
  Benutzerbild von KaiO
 
Registriert seit: 10/2004
Beiträge: 9.122

Aktuelles Fahrzeug:
BMW F10 550i + BMW S1000 RR 2015
das Klimabedienteil ist diagnosefähig. da sollte der Freundliche eigentlich was finden wenn es defekt wäre oder es Fehlfunktionen hat.

Eine Ruhestrommessung ist aber ebenfalls seht sinnvoll.
__________________
Userpage letztes Update am 17.10.2015
Userpage von KaiO
Mit Zitat antworten
Alt 04.09.2007, 13:23     #4
copdland   copdland ist offline
User ist gesperrt
 
Registriert seit: 05/2003
Ort: Düsseldorf mit "Landsitz" in Dormagen
Beiträge: 14.303

Aktuelles Fahrzeug:
E64 650 iA Cabrio

D-
Ich würde auch erstmal den Fehlerspeicher auslesen lassen ) hins. Klimabedienteil).

Sollte das aber negativ verlaufen, tendiere ich zu einem erneut defektes IGEL. Dieser Inhalt ist nur für angemeldete User sichtbar.

Ehe ich da dann tierisch weitersuchen würde, würde ich nochmals einen neuen IGEL einsetzen (ist von Aufwand her ja kein Ding -wenn man "Kinderhände" hat-).

Copdland
Userpage von copdland
Mit Zitat antworten
Alt 04.09.2007, 16:15     #5
zaphod_b   zaphod_b ist offline
Guru
 
 
Registriert seit: 05/2004
Ort: Am Tor zum Rheingau
Beiträge: 4.984

Aktuelles Fahrzeug:
530dT, E39; CBR XX; XL250K3; Diamond Back MTB, Giant Street Racer, 87er transalp;99er Varadero

WI-
Naja, was nützt ihm das wenn der dann auch nach kurzer Zeit abraucht ? Auch der Hinweis auf das KBT bringt, denke ich nix, da ein Defekt dort kaum zu einem Schaden am Igel führen würde. Daher mein Vorschlag im Leistungs- sprich im Gebläsekreis zu suchen.
__________________
Wenn Gott gewollt hätte das der Mensch zu Fuss geht hätte er ihn nicht das Auto erfinden lassen
Mit Zitat antworten
Alt 13.02.2018, 10:12     #6
BMWUkulele   BMWUkulele ist offline
Newbie
 
 
Registriert seit: 02/2018
Beiträge: 1
Hallo, ich würde mich gerne hier einklinken:
Habe mir einen 520i Bj. 1998 gekauft. Beim Ausschalten des Motors läuft irgend ein Lüfterrrad oder ähnl. im Innenraum unter dem Radio in Höhe der Lüftungsschalter weiter und geht nicht mehr aus. Das Licht am Schalthebel geht ebenfalls nach 15-20 Minunten nicht aus, wie es sein sollte. Kann mir da evtl. jemand weiter helfen? Danke schonmal.
Mit Zitat antworten
Alt 13.02.2018, 17:22     #7
BeEmWy   BeEmWy ist offline
Mitglied
 
 
Registriert seit: 05/2016
Ort: Hannover
Beiträge: 82

Aktuelles Fahrzeug:
BMW 5-er e39 523i
bleibt dir nichts übrig, als sich selber mit dem Schaltplan zu helfen,

http://www.bmw-planet.net/diagrams/release/de/index.htm

Zur die Frage von andern User: der kleine Lüfter in Klimabedienteil geht nach 15min aus, einfach sich in Auto einsperren und 15min abwarten.
Bei mir ist der Lüfter sehr leise, er ist nur hörbar wenn man mit dem Ohr ein das Gerät lauscht, falls der zu hören ist, die Welle einschmieren

Geändert von BeEmWy (13.02.2018 um 17:26 Uhr)
Mit Zitat antworten
Alt 25.02.2018, 13:48     #8
bbbbbbbbbbbb   bbbbbbbbbbbb ist offline
Guru
 
 
Registriert seit: 07/2005
Ort: Erde
Beiträge: 4.476

Aktuelles Fahrzeug:
BMW E39 523i, Bj. 1997
Der Widerstand wird dann besonders stark belastet, wenn er viel zu tun hat, aber wenig Kühlung hat. Also immer dann, wenn der Gebläsemotor mit niedrigen Drehzahlen läuft (viel Spannungsverringerung = viel Hitzebildung), während gleichzeitig die Kühlluft besonders schwach ist - eine Art Teufelskreis. Ich beobachte bei quasi allen Autofahrern, dass sie das Gebläse immer leicht laufen lassen, auch wenn es gerade gar nicht gebraucht wird. Ist das bei Dir der Fall? Dann solltest Du das ändern, wenn Du nicht ständig neue "Igel" besorgen möchtest. Ich nutze mein Gebläse beispielsweise nur innerstädtisch, denn auf der Autobahn sorgt der Fahrtwind dafür, dass mehr als genug Luft einströmt. Resultat: Nach 21 Jahren und 170.000 km immer noch der erste "Igel".
Mit Zitat antworten
Alt 27.02.2018, 07:31     #9
zaphod_b   zaphod_b ist offline
Guru
 
 
Registriert seit: 05/2004
Ort: Am Tor zum Rheingau
Beiträge: 4.984

Aktuelles Fahrzeug:
530dT, E39; CBR XX; XL250K3; Diamond Back MTB, Giant Street Racer, 87er transalp;99er Varadero

WI-
Der Tipp macht aber bei einer Klimaautomatik mal absolut keinen Sinn
__________________
Wenn Gott gewollt hätte das der Mensch zu Fuss geht hätte er ihn nicht das Auto erfinden lassen
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > BMW-Modellreihen > Fünfer

Stichworte
5er, E39

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu







Partner-Foren:


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:02 Uhr.