BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 12.06.2002, 17:28     #1
neophoto   neophoto ist offline
Freak
 

Threadersteller
 
Registriert seit: 07/2001
Ort: D-63739 Aschaffenburg
Beiträge: 668

Aktuelles Fahrzeug:
BMW 320CI (E46)

AB-X
Kühlwasser wird nicht warm...

Ich bilde mir seit ein paar Wochen ein, dass mein Kühlwasser nicht mer so schnell warm wird. Ich habe nur etwa 12 km zur Arbeit, aber bei dieser Strecke wurde (glaube ich) das Kühlwasser sehr schnell so warm das der Zeiger in der Mitte stand, dort blieb er auch immer stehen. Jetzt erreicht der Zeiger die Mitte gar nicht mehr...

Einbildung!?

Gruss
Mario
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 12.06.2002, 17:32     #2
Ubzer   Ubzer ist offline
Senior Mitglied
 
 
Registriert seit: 04/2002
Ort: Raum Stuttgart
Beiträge: 218

Aktuelles Fahrzeug:
E61 LCI 530d
na ja, nach ca. 3 km sollte er eigentlich in der Mitte sein.
Ich würde mal die Anzeige prüfen lassen.
Mit Zitat antworten
Alt 12.06.2002, 17:34     #3
Deckard   Deckard ist offline
Junior Profi
 
 
Registriert seit: 08/2001
Ort: 3rd planet from Sun
Beiträge: 1.349

Aktuelles Fahrzeug:
Millenium Falcon
Zitat:
Original geschrieben von Ubzer
na ja, nach ca. 3 km sollte er eigentlich in der Mitte sein.
Ich würde mal die Anzeige prüfen lassen.

oder das Thermostat.

Geändert von Deckard (12.06.2002 um 18:08 Uhr)
Userpage von Deckard
Mit Zitat antworten
Alt 12.06.2002, 17:35     #4
dereinzug   dereinzug ist offline
Junior Guru
  Benutzerbild von dereinzug
 
Registriert seit: 04/2002
Ort: D-90411 Nürnberg
Beiträge: 3.359

Aktuelles Fahrzeug:
135i Cabrio, Mai 2008

N
weiß ich vom E36, aber ich denk mal beim E46 is es nicht anders
beim E36 gibts nen langen und nen kurzen Kühlkreislauf, der kurze geht nicht
durch den Kühler
wenn das Kühlwasser kalt ist läuft es durch den kurzen Kreislauf und erst wenn es
Betriebstemperatur hat, wird dann der große durch den Kühler geöffnet,

vielleicht stimmt ja bei der Verstellung was nicht
Userpage von dereinzug
Mit Zitat antworten
Alt 12.06.2002, 17:41     #5
Boxer-Fahrer   Boxer-Fahrer ist offline
Freak
  Benutzerbild von Boxer-Fahrer
 
Registriert seit: 03/2002
Ort: 92275
Beiträge: 749

Aktuelles Fahrzeug:
323i E46 EZ 2.99; R100R Bj.96; Husaberg FE550s

AS-XP 40
Bei Vater´s E36 wars das Thermostat, das die beiden Kühlkreisläufe verbindet!

Neues rein (ca.20€) und es funzte wieder!
__________________
Das einzig Wahre: HECKANTRIEB
denn: wirklich sportliche Autos werden vom Antrieb geschoben, nicht gezogen!

Meine Sparbüchse, jetzt mit Nappaleder und Alcantara vom Stelzl Martin
Userpage von Boxer-Fahrer
Mit Zitat antworten
Alt 12.06.2002, 17:43     #6
barbarossa1   barbarossa1 ist offline
Senior Mitglied
 
 
Registriert seit: 01/2002
Ort: Luxemburg
Beiträge: 215

Aktuelles Fahrzeug:
320 d
Kühlwasser

Stimme Deckard zu; ist mit Sicherheit das Thermostat; hatte das gleiche Problem mit meinem früheren E36. Sollte beim E46 auf Garantie oder Kulanz abgehandelt werden.

Schön cool bleiben!
Mit Zitat antworten
Alt 12.06.2002, 17:50     #7
toby   toby ist offline
Junior Guru
  Benutzerbild von toby
 
Registriert seit: 08/2001
Beiträge: 3.718
ist auch n bekanntes problem der e46..... bei unseren beiden isses auch passiert... definitiv das thermostat

gruss

toby
Userpage von toby
Mit Zitat antworten
Alt 12.06.2002, 21:25     #8
neophoto   neophoto ist offline
Freak
 

Threadersteller
 
Registriert seit: 07/2001
Ort: D-63739 Aschaffenburg
Beiträge: 668

Aktuelles Fahrzeug:
BMW 320CI (E46)

AB-X
Vielen Dank! Ich werde die Tage mal zu BMW fahren und das Thermostat prüfen lassen!

Ist durch das defekte Thermostat nur die Anzeige falsch oder wird dadurch das Kühlwasser einfach nicht richtig auf Themperatur gebracht? Kann dies Schäden zur Folge haben?
Mit Zitat antworten
Alt 12.06.2002, 21:32     #9
dereinzug   dereinzug ist offline
Junior Guru
  Benutzerbild von dereinzug
 
Registriert seit: 04/2002
Ort: D-90411 Nürnberg
Beiträge: 3.359

Aktuelles Fahrzeug:
135i Cabrio, Mai 2008

N
ich denk mal wenn das Thermostat nicht funzt, dann klappts auch nicht mit der Verstellung
von großen auf kleinen Kühlkreislauf
was dann bei Kaltstart zur Folge haben dürfte, das das Kühlwasser ewig nicht warum wird
Userpage von dereinzug
Mit Zitat antworten
Alt 12.06.2002, 22:54     #10
Dreidreissiger   Dreidreissiger ist offline
Senior Profi
 
 
Registriert seit: 03/2002
Beiträge: 2.190

Aktuelles Fahrzeug:
vorhanden
Die Sache mit dem Kühlwasserthermometer erinnert mich an eine Geschichte, die mein Fahrlehrer jede zweite Stunde zum besten gegeben hat: von der Frau, die sich nie gewundert hat, daß das Kühlwasserthermoeter nix angezeigt hat und der trotzdem die Maschine verreckt ist - weil das Wasser schon längst ausgelaufen war und das Thermometer nur noch die "Luft"temperatur gemessen hat. Damit wollte er uns dazu bringen, nicht nur aufs Thermometer zu vertrauen, sondern auch ab und zu mal nach dem Kühlwasserstand zu schauen. Ist vielleicht gut erfunden gewesen, jedenfalls schau ich lieber mal selbst nach.
Ciao
Klaus
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 22:32 Uhr.