BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > BMW-Modellreihen > Achter
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 02.06.2018, 15:21     #1
tom30   tom30 ist offline
Newbie
 

Threadersteller
 
Registriert seit: 06/2018
Beiträge: 3
850er springt nicht an

Hallo!
Ich restauriere gerade einen 850i Baujahr 90!Als ich ihn kaufte war er praktisch tot!!!! Ist 13Jahre ohne Starten herumgestanden! Langsam habe ich ihn wieder zum Leben erweckt! Beide Benzinpumpen erneuert! Zündanlage erneuert,......usw!!!Bis vor kurzem lief er wie ein Uhrwerk! Kurzer Dreher am Schlüssel und Schnurrrrrrrr!!!!!!! Alle 12 Zylinder arbeiteten Perfekt!!!Neulich wollte ich starten, und er sprang nicht an!! Ein paar mal probiert , und nichts!!!????Nach einer Stunde Verzweiflung ein kurzer dreh am Schlüssel und er lief wieder Perfekt!! Auch nach mehrmaligen Starten immer ohne Probleme!!Nächster Tag wieder probiert, und wieder sprang er nicht an! Dabei fiel mir auf das die Drosselklappen beim Zündung aufdrehen keine Bewegung machen! Wenn er normal anspringt gibt es bei Zündung aufdrehen eine kurze Bewegung auf beiden Drosselklappen!Mittlerweile springt er gar nicht mehr an!!Kann mir jemand weiterhelfen und sagen was die Drosselklappenbewegung bei Schlüsselstellung 2 steuert??Hat jemand Erfahrung mit diesem Problem???? Gruß Tom
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!





Alt 02.06.2018, 17:12     #2
Georg   Georg ist offline
BMW-Treff Team
  Benutzerbild von Georg
 
Registriert seit: 03/2001
Ort: D-814XX München
Beiträge: 43.733

Aktuelles Fahrzeug:
325iCab (E30), Z1 (AL02039) 850CSi (E31) 325Ci Cabrio (E46)

M-GH 3250
Schau mal ob die Motorkontrolleuchte beim Drehen des Zündschlüssels leuchtet.

Ich hatte mal ein Problem, dass die Kiste auch plötzlich gar nix mehr getan hat.
Ich habe dann in Erfahrung gebracht, dass HINTEN an der rechten Batterie eine Art "Vorsicherung" ist,
Das sind die berühmten Blechstreifen auf Pertinaxplatte.
Wenn man bei der Batterie rechts die ja wegen der diversen dicken Kabel eh kaum abzuklemmen ist diese Kabel einmal zu oft hin und her biegt entsteht da ein Haarriss den man kaum sieht.
Dann hat die Motronik keinen Strom.

Das ist eine Sicherung die 50A aushält.

Prüf mal ob da nach der Sicherung Saft drauf ist.

Georg
__________________
Der BMW-Treff Shop! Einfach hier klicken und bestellen!

Das BMW Cabrio ist eines jener sachlichen Transportmittel, das grundsätzlich offen, vollgetankt und mit dem Schlüssel im Zündschloß in der Garage stehen muß - für alle dringenden Fälle.
Userpage von Georg Spritmonitor von Georg
Mit Zitat antworten
Alt 03.06.2018, 18:32     #3
tom30   tom30 ist offline
Newbie
 

Threadersteller
 
Registriert seit: 06/2018
Beiträge: 3
Hallo!
Danke für die schnelle Antwort!

Ich werde deinem Tip gleich nachgehen!

Hat bei dir der Motor beim Startversuch gedreht, oder war alles Tot?

Danke nochmals und noch einen schönen Sonntag Abend!


Gruß Tom
Mit Zitat antworten
Alt 05.06.2018, 19:46     #4
Georg   Georg ist offline
BMW-Treff Team
  Benutzerbild von Georg
 
Registriert seit: 03/2001
Ort: D-814XX München
Beiträge: 43.733

Aktuelles Fahrzeug:
325iCab (E30), Z1 (AL02039) 850CSi (E31) 325Ci Cabrio (E46)

M-GH 3250
Sorry - dont remember.
Is einige Jahre her und ich hatte damals das Doppelproblem dass ich wegen Reinigung aus der TG raus musste und gleichzeitig gesundheitlich angeschlagen und daher nicht richtig "bastelfähig" war.
__________________
Der BMW-Treff Shop! Einfach hier klicken und bestellen!

Das BMW Cabrio ist eines jener sachlichen Transportmittel, das grundsätzlich offen, vollgetankt und mit dem Schlüssel im Zündschloß in der Garage stehen muß - für alle dringenden Fälle.
Userpage von Georg Spritmonitor von Georg
Mit Zitat antworten
Alt 16.06.2018, 16:35     #5
tom30   tom30 ist offline
Newbie
 

Threadersteller
 
Registriert seit: 06/2018
Beiträge: 3
Hi Georg!
Vielen, vielen Dank für deinen Tip!
Hab heute erst Zeit gehabt nachzusehn! Es gibt zwei von den vorsicherungen bei der rechten Batterie!
Du hattest vollkommen recht! Eine davon hatte einen Haarriss!
Jetzt läuft mein 8er wieder!


Nochmals vielen Dank!!!!!!!!!


Lg
Tom Dieser Inhalt ist nur für angemeldete User sichtbar. Dieser Inhalt ist nur für angemeldete User sichtbar. Dieser Inhalt ist nur für angemeldete User sichtbar. Dieser Inhalt ist nur für angemeldete User sichtbar.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > BMW-Modellreihen > Achter

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
3er E46 316i mit N42 springt schlecht oder gar nicht an/keine Leistung NitroXT Dreier / Vierer 3 28.10.2010 20:16
3er E46 330d nach Batterie leer Auto springt nicht an lithium696 Dreier / Vierer 3 12.09.2010 19:20
3er E46 330d springt sporadisch nicht an + falsche Reparatur plauzi Dreier / Vierer 150 06.04.2010 17:57
5er E39 Springt nicht an! "Getriebenotprogramm" Jesse Fünfer 16 01.03.2008 19:29
5er E39 Warum springt er schlecht an ? micky145blau Fünfer 8 28.02.2005 23:16







Partner-Foren:


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:58 Uhr.