BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 21.08.2002, 13:59     #191
SpeedyE46   SpeedyE46 ist offline
Senior Mitglied
 
 
Registriert seit: 02/2002
Beiträge: 105

Aktuelles Fahrzeug:
525iA Highline Sport, E46 M3 Cabrio SMG
Jetzt ist meins auch kaputt!

Fehlerbeschreibung: Mein Bauch sagt immer "3 Sekunden gedrückt halten" aber mein Kopf sagt "Besser nicht - es regnet in Strömen". Der Kopf gewinnt in diesem Fall und so bleibt das Verdeck still.

Und jetzt im Ernst: Gestern habe ich es sehr oft benutzt (ca. 5 mal auf und zu) und hatte immer noch keine Probleme. Auch im Stand 2x hintereinander ging problemlos.

Meine Ausstattung: 330CiC A, HK, Navi 16:9, Klimaautom.

Ich hoffe, bei euch klappt es auch demnächst!

Speedy
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 21.08.2002, 15:10     #192
Teckel   Teckel ist offline
Senior Mitglied
  Benutzerbild von Teckel
 
Registriert seit: 08/2002
Ort: D-45897 Gelsenkirchen
Beiträge: 121

Aktuelles Fahrzeug:
320Ci Cabrio

GE-DA953
Ich hab sofort den Deckel des Moduls aufgemacht und die DIP - Schalter auf Automatik gestellt. Dann hab ich alle Klemmverbinder leicht angesetzt, richtigherum gedreht und dann mit der Zange zusammengedrückt! Jeden einzelnen Stecker hab ich reingedrückt und ca. 3 mal überprüft! Dann getestet, dann alles wieder zusammengebaut!

Ich kann mir nicht vorstellen, dass die Anschlußreihenfolge irgend eine Rolle spielen kann!

CGT
Spritmonitor von Teckel
Mit Zitat antworten
Alt 21.08.2002, 15:47     #193
DannyG   DannyG ist offline
Junior Guru
  Benutzerbild von DannyG

Threadersteller
 
Registriert seit: 12/2001
Ort: Kurpfalz
Beiträge: 3.435

Aktuelles Fahrzeug:
E39 530iT Bi-Fuel

HD
Ich halte das nicht für ausgeschlossen, je nachdem wie das Modul arbeitet. Klingt ja auch so, als ob du keine Kontaktprobleme hattest von Anfang an. Ich konnte es ja leider nicht grossartig testen, da es überhaupt nicht ging. Mal davon abgesehen, dass 2 Bauteile beängstigende Temperaturen erreichten. Naja, mal abwarten, wann mir CS ein Neues schickt.
Userpage von DannyG
Mit Zitat antworten
Alt 21.08.2002, 18:35     #194
xfreund78x   xfreund78x ist offline
Senior Mitglied
 
 
Registriert seit: 08/2001
Beiträge: 217

Aktuelles Fahrzeug:
325 ci cabrio e 46
Hi !!

Also ich hatte schon am ersten Tag das problem , das es nicht richtig funktionierte , danach noch ein 1 oder 2 mal , dann hatte ich es mindestens es 20-25 mal benutzt ohne fehler nur heute , ist es so das es wieder hängenbleibt .

Ich habe mal getestet , auf und zu , wenn es einmal geht dann geht es fast immer solange mann nicht den zündschlüssel drin hatte , aber sobald ich schlüssel stecke und kontakt anmache und dann wieder öffne oder schliese dann bleibt er hängen , daraus schliesse ich das es nicht mit Wackelkontakt oder kabel falsch gesteckt sonder rein ein informativer fehler zwischen ( BUS - V.Modul ) . ich habe diesen vorgang 3 mal wiederholt und jedes mal ist er hängengeblieben .

Und ganz wichtig , innenraumüberwachung geht aus beim schließen des verdecks mittels Funkfernbedienung , sollte auch nicht sein . Da sollen sie sich was überlegen !!! . Müsst mal draufauchten di ewo DWA haben .

Werde Modul auch ausbauen ( sobald ich zeit habe ) und wieder zurück senden , sogar nur wegen DWA .
Mit Zitat antworten
Alt 21.08.2002, 19:20     #195
AndreasP   AndreasP ist offline
Freak
  Benutzerbild von AndreasP
 
Registriert seit: 05/2001
Ort: D-45149 Essen
Beiträge: 692

Aktuelles Fahrzeug:
335i Cab (5/10)
Hallo zusammen,

ich mag nicht unken wollen, aber wenn man sich den Thread mal von vorne durchliest, kommt man eigentlich zu dem Schluß, daß das Modul nicht wirklich ausgereift scheint.
Das würde mich zu der Frage führen, ob und in welchen Konfigurationen das bei CS schon getestet wurde.

Und zum anderen würde mich interessieren, ob CS nun eine einfache Werkbank mit Lötkolben und angemeldeten Gewerbe als Privathobby eines Bastlers ist, oder ob das ganze wirklich Firmencharakter hat.

Kriege zunehmend ein schlechtes Gefühl bei der Sache. Wenn nun auch noch die IÜ der DWA ausgeht mittels des Moduls, dann will ich gar nicht wissen, welche Seiteneffekte es gibt, die nicht direkt sichtbar sind ?!

Gruß,
A.
__________________
Manchmal verliert man, manchmal gewinnen andere.
Userpage von AndreasP
Mit Zitat antworten
Alt 21.08.2002, 19:57     #196
330cic   330cic ist offline
Senior Profi
  Benutzerbild von 330cic
 
Registriert seit: 05/2001
Ort: Berlin
Beiträge: 2.464

Aktuelles Fahrzeug:
E93 335Ci Cabrio BJ 3/2007 Octavia Scout 4x4 1.8 2015 VW UP 1.0 ECO 2013
das Gewerbe ist schon angemeldet, wie man auf der Steuernummer leicht erkennen kann. Selbige muss seit Juli/August auf allen Rechnungen erscheinen. Allerdings scheint es eine Einzelfirma zu sein. Ich kann mir auch gut vorstellen, dass der Inhaber diesen Thread mitliest.
Es gibt keine normale Telefonnummer auf der Webseite. Auch geht niemand ran.
Hab das Modul noch nicht eingebaut und werde immer skeptischer. Wenn die DWA auch noch ausgeht? Was soll denn noch alles passieren. Mir ging heute mein Cab beim berghochfahren aus. Entweder bin ich zu dusselig, oder es ist was nicht i.O. Hätte ich das Modul schon drin, hätte ich es möglicherweise noch auf dieses Teil geschoben
Userpage von 330cic
Mit Zitat antworten
Alt 21.08.2002, 20:52     #197
xfreund78x   xfreund78x ist offline
Senior Mitglied
 
 
Registriert seit: 08/2001
Beiträge: 217

Aktuelles Fahrzeug:
325 ci cabrio e 46
hi

*EDIT*

Nachdem sich ja in diesem Thread herausgestellt hat das die Telefonnummern nicht richtig sind, hab ich Sie hier gelöscht.

Hermann

Geändert von Hermann (24.08.2002 um 10:43 Uhr)
Mit Zitat antworten
Alt 21.08.2002, 20:54     #198
Honie   Honie ist offline
Senior Mitglied
  Benutzerbild von Honie
 
Registriert seit: 09/2001
Ort: D-33613 Bielefeld
Beiträge: 132

Aktuelles Fahrzeug:
E65 730i
Schaut doch bei der Denic nach, auf wem die URL angemeldet ist.
Dort steht ein Name und die Firmierung.
Jetzt noch über telefonbuch.de suchen und schon gibt's ne Telefonnummer.
Mit Zitat antworten
Alt 21.08.2002, 20:56     #199
Honie   Honie ist offline
Senior Mitglied
  Benutzerbild von Honie
 
Registriert seit: 09/2001
Ort: D-33613 Bielefeld
Beiträge: 132

Aktuelles Fahrzeug:
E65 730i
@xfreundx
warst wohl schneller.
Mit Zitat antworten
Alt 21.08.2002, 23:14     #200
DannyG   DannyG ist offline
Junior Guru
  Benutzerbild von DannyG

Threadersteller
 
Registriert seit: 12/2001
Ort: Kurpfalz
Beiträge: 3.435

Aktuelles Fahrzeug:
E39 530iT Bi-Fuel

HD
Der Name steht ja auch auf der Rechnung. Die Nummer habe ich schon mal vor ein paar Tagen auf telefonbuch.de rausgesucht, ging aber niemand dran. Allerdings kamen die Module ja wirklich schnell nach der Überweisung, und wenn das nicht sein Hauptberuf ist, dann wird er halt nicht auch noch Zeit haben, dauernd zu telefonieren. Dass er die Module tauschen will, ist doch schon mal eine gute Antwort gewesen. Und das die Innenraumüberwachung ausgeht, hat nichts mit dem Modul zu tun. Das passiert nämlich nur, wenn man das Dach durch erneutes Drücken schliesst. Bleibt man einfach drauf, passsiert das nicht. Und das die Innenraumüberwachung durch ein zweites Drücken auf den Schliessen-Knopf deaktiviert wird,das ist von Werk ab so. Steht auch in der Bedienungsanleitung. Ich nutze das zum Tanken, aber denkbar ist es auch, wenn Jemand im Auto bleibt, man aber abschliessen will. Was weiss ich. Auf jeden Fall muss das ja auch so sein, denn sonst würde die Bewegung des Daches den Alarm auslösen. Und wenn das Auto schon ne Weile zu ist, macht man es halt nochmal auf und bleibt dann beim Schliessen auf der Taste. Ausserdem ist der Innenraumschutz auch hauptsächlich bei offenem Dach interessant, denn beim Einschlagen einer Scheibe springt ja auch der Schocksensor an.
Userpage von DannyG
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 20:29 Uhr.