BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 15.11.2002, 17:33     #1
Memphis   Memphis ist offline
Freak
  Benutzerbild von Memphis

Threadersteller
 
Registriert seit: 04/2002
Ort: D-64711 Erbach
Beiträge: 545

Aktuelles Fahrzeug:
BMW E36 Compact

ERB-BS XXX
Einstiegsleisten Montage Compact

Hi!

Ich hab ein wirklich langsam nerviges Problem! Seit Wochen nun schon, bekomm ich diese schwarzen Leisten (die den Übergang zwischen dem lackierten Bereich und dem Teppich überdecken) nicht mehr dran!!

Ich hoff mal ihr wisst jetzt was ich meine, nicht die Zier-einstiegsleisten sondern eben diese originalen Teile, ich hab sie beide abgemacht um die Kabel der Hifi Anlage nach vorne zum Radio und zur Batterie zu legen....

Und jetzt!? Immer wenn ich sie mal halbwegs dran hab, bleibt jemand beim einsteigen mit dem Schuh dran hängen und zack, sind die Teile wieder ab!

Sind so lang wie die Tür und werden nach hinten hin dicker (breiter)!

Irgendwie werden die über so weiße Clipteile drüber geschoben glaub ich, die drehen sich aber immer!

Gibts dafür ne Patentlösung??

Sonst bohr ich ne 20cm Schraube bis durch die Aussentür und dreh ne Mutter drauf!!!

Geht nun mindestens schon 5 Wochen so! Nervt mich langsam schon ziemlich!!!!

Helft mir, wenn ihr könnt!!
__________________
expect the unexpected!

Greetz Memphis
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 15.11.2002, 17:43     #2
SureShot   SureShot ist offline
Senior Profi
  Benutzerbild von SureShot
 
Registriert seit: 01/2002
Beiträge: 2.308
Einschieben ist besser als einclipsen. Clips alle ins Blech ein und dreh alle so, dass sie in die Nuten der Leiste greifen können (parallel zum Schweller), dann plazierst du die Leiste mit den Nuten kurz vor den Clips.
Dann drückst du alle Stellen an denen die Clips sind runter (vielleicht auch mit Hilfe von jemand anderem) und schiebst sie nach hinten.
Ist auf jeden Fall Nerven schonender und nach 3 Versuchen sind sicher alle drin.
Wenn alle greifen lässt sich das Teil unter dem Druck sehr schwer nach hinten schieben, von daher setzt du vielleicht vorne ein Stück Holz an und knüppelst es nach hinten.
Und in Zukunft klatscht du deinen Kollegen eine wenn sie so unvorsichtig aus und einsteigen!
__________________

Mit Zitat antworten
Alt 15.11.2002, 17:43     #3
Onkel_Mikke   Onkel_Mikke ist offline
Profi
  Benutzerbild von Onkel_Mikke
 
Registriert seit: 10/2002
Ort: D-76351 Linkenheim-Hochstetten
Beiträge: 1.642

Aktuelles Fahrzeug:
F20 116i

KA-LT 26
Wenn ich das recht in Erinnerung habe, hab ich die Klipse erst in die Einstiegsleiste und dann komplett an den Schweller gemacht.

Und Du wirst lachen. Mein Vorbesitzer hatte da wirklich ne Schraube dran. TsTs

Gruß
Userpage von Onkel_Mikke Spritmonitor von Onkel_Mikke
Mit Zitat antworten
Alt 15.11.2002, 17:59     #4
Memphis   Memphis ist offline
Freak
  Benutzerbild von Memphis

Threadersteller
 
Registriert seit: 04/2002
Ort: D-64711 Erbach
Beiträge: 545

Aktuelles Fahrzeug:
BMW E36 Compact

ERB-BS XXX
Danke SureShot, glaub wenn die nochma einer abtritt, wird er vors auto gelegt und gnadenlos drüber gefahrn ey....anhänge kupplung hab ich ja keine wo ich jemand dran mitziehn könnt *g*




lol @onkel_mikke

das mit der Schraube war ja nu eigentlich NET ernst gemeint!!!

Aber lustig das es Leute gibt die sowas tatsächlich machen.....bin aber auch schon am die Krise kriegen mit den Dingern....

Probier das morgen mal mit etwas Hilfe....wenns wieder hell iss
__________________
expect the unexpected!

Greetz Memphis
Mit Zitat antworten
Alt 15.11.2002, 18:05     #5
Jericho318ti   Jericho318ti ist offline
Profi
  Benutzerbild von Jericho318ti
 
Registriert seit: 03/2001
Beiträge: 1.518

Aktuelles Fahrzeug:
E46 320d Touring
Also ich hab die Clips damals in der Leiste gelassen und die Clips einer nach dem anderen wieder in die Karrosserie gedrückt. Du musst die Clips halt auch da hinschieben, wo ein Loch für vorgesehen ist und dann dürfte es klappen. Bei jedenfalls hat es sofort beim ersten mal geklappt!
__________________
Gruß Jürgen
Mit Zitat antworten
Alt 15.11.2002, 18:10     #6
Rumpel   Rumpel ist offline
Senior Guru
  Benutzerbild von Rumpel
 
Registriert seit: 09/2002
Beiträge: 6.852
Im Fünfer-Forum gab es mal ein paar hilfreiche Tipps.

siehe Hier

Ist wirklich eine verdammmte Fummelei bis man die Leisten wieder dran hat.
Pass auf, dass du keinen Clip abbrichst.

Viel Glück
Rumpel
Mit Zitat antworten
Alt 15.11.2002, 18:37     #7
Klesi   Klesi ist offline
Senior Mitglied
  Benutzerbild von Klesi
 
Registriert seit: 07/2002
Beiträge: 135

Aktuelles Fahrzeug:
Z3 Roadster 2.8l VFL DV
hatte das selbe problem. die leiste auf der beifahrer tür wollte einfach ned mehr rein.

hab gehört das die weißen clips leicht abbrechen...deshalb hab ich das nach einigen erfolglosen versuchen beim bmw-service-center machen lassen weil da sowieso ein kundendienst fällig war )
__________________
Z3 Roadster 2.8l VFL DV
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 04:04 Uhr.