BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Fahrerlager > Computer, Handy, TV, HiFi & Elektronik
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 01.11.2016, 11:21     #1
hunny   hunny ist offline
Senior Profi
  Benutzerbild von hunny

Threadersteller
 
Registriert seit: 08/2001
Ort: unten im Norden
Beiträge: 2.676

Aktuelles Fahrzeug:
BMW Cabrio E 93,
Synchronisation funzt nicht beim IMAP Konto

Moin zusammen, habe folgendes Problem mit meinem Email Konto:

Ich greife mit 3 verschieden Geräten auf ein und das selbe Emailkonto zu.
1. Notebooke mit Live Mail
2. Samsung Handy
3. Samsung Tablet

Das Emailkonto ist als IMAP auf allen drei Geräten eingerichtet, dann müsste ja auch auf allen drei Geräten das selbe vorhanden sein. Ist es aber nicht, wenn ich zB eine Mail von meinem Handy unterwegs sende wird das beim nächsten synchronisieren am Tablet oder Notebook überhaupt nicht angezeigt ,oder wenn das Handy etwas in den Junkmail Ordner wirft ist das nur auf dem Handy so zu sehen - auf den beiden anderen Geräten sind diese Junkmails nicht zu finden!!
Hat irgendjemand eine Idee woran so etwas liegen kann? Das ist ziemlich nervig da ich so dann auch drei unterschiedliche Papierkörbe habe und mir mein Mailordner permanent überläuft und ich Mails von meinem Serveranbieter bekomme das der Speicherplatz überschritten wird...
Userpage von hunny
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!





Alt 01.11.2016, 11:51     #2
Henry   Henry ist offline
Power User
  Benutzerbild von Henry
 
Registriert seit: 04/2003
Beiträge: 29.791

Aktuelles Fahrzeug:
F11 530d | Kawasaki 1400GTR
Du musst die Clients so konfigurieren, dass auch gesendete Mails auf dem Server gespeichert werden und gelöschte Mails in den Papierkorb des Servers geschoben werden.
__________________
Stau ist nur hinten doof, vorne geht's
Mit Zitat antworten
Alt 01.11.2016, 11:52     #3
valentino   valentino ist offline
Freak
 
 
Registriert seit: 07/2004
Ort: HH
Beiträge: 745

Aktuelles Fahrzeug:
Z1, E46 Cabrio, E39

HH-Z1**
Moin,

das kann mit den Einstellungen des jeweiligen Mailprogramms zu tun haben: bei den besseren kann man explizit angeben, welche Ordner wann synchronisiert werden sollen.
Auch kann es sein, daß entweder die Ordner-Struktur nicht übernommen wurde (dann mal manuell synchronisieren) oder daß Mails in falschen Ordnern landen. Letzteres (nach wie vor ungelöstes) Problem habe ich mit Thunderbird auf einem Rechner.
__________________
Hier geht's zu den Z1-Nordlichtern ...
Mit Zitat antworten
Alt 01.11.2016, 11:56     #4
hunny   hunny ist offline
Senior Profi
  Benutzerbild von hunny

Threadersteller
 
Registriert seit: 08/2001
Ort: unten im Norden
Beiträge: 2.676

Aktuelles Fahrzeug:
BMW Cabrio E 93,
Hallo,
danke Euch schon mal für die Antworten.... ich glaube bei den Mailprogrammen die Android mitbringt kann man da nichts einstellen.... werde ich mit dem Mist wohl weiter leben müssen
Userpage von hunny
Mit Zitat antworten
Alt 01.11.2016, 14:15     #5
valentino   valentino ist offline
Freak
 
 
Registriert seit: 07/2004
Ort: HH
Beiträge: 745

Aktuelles Fahrzeug:
Z1, E46 Cabrio, E39

HH-Z1**
Gerade bei Android gibt es ja genügend Alternativen. Probier mal K9, das ist ein ziemlich mächtiges Werkzeug, wo Du wirklich alles einstellen kannst.
__________________
Hier geht's zu den Z1-Nordlichtern ...
Mit Zitat antworten
Alt 01.11.2016, 16:50     #6
Onkel_Mikke   Onkel_Mikke ist offline
Profi
  Benutzerbild von Onkel_Mikke
 
Registriert seit: 10/2002
Ort: D-76351 Linkenheim-Hochstetten
Beiträge: 1.668

Aktuelles Fahrzeug:
F20 116i

KA-LT 26
Wenn dir K9 nicht liegt, so wie mir, AquaMail.

Gruß
__________________
BMW fahren ist wie kiffen. Einmal angefangen, gibts kein zurück.
Userpage von Onkel_Mikke Spritmonitor von Onkel_Mikke
Mit Zitat antworten
Alt 09.02.2018, 00:02     #7
Powerboat3000   Powerboat3000 ist offline
Power User
  Benutzerbild von Powerboat3000
 
Registriert seit: 11/2002
Ort: Köln
Beiträge: 29.581

Aktuelles Fahrzeug:
BMW 430i Gran Coupé (F36)
Bei mir ist auch irgendwie der Wurm drin. Ich nutze Outlook 2013 mit Imap-GMX.

Normalerweise kann ich auch alle Ordner / Mails auf allen PCs sehen und nutzen. Seit einiger Zeit scheinen sich neu installierte Ordner aber nicht mehr zu synchronisieren sondern die Ordner werden als (nur dieser Computer) angezeigt. Dabei fragt das System beim anlegen neuer Ordner nicht, ob diese per Imap vernetzt oder nur lokal gespeichert werden sollen.

Finde dazu trotz Googlen keinen Lösungsansatz. Vielleicht weiß hier jemand weiter?
__________________
mein BMW 430i Gran Coupé
http://mein.auto-treff.com/5173-1.bmw
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Fahrerlager > Computer, Handy, TV, HiFi & Elektronik

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Spam-Schutz mit Outlook und IMAP Andreas Computer, Handy, TV, HiFi & Elektronik 6 04.12.2013 17:12
Amazon Konto gehackt... Amazon.de unternimmt nichts dagegen Bavarian Geplauder 18 13.12.2012 11:10
Kraftfahrzeugsteuer auf falsches Konto zurück erstattet fencingline Geplauder 41 04.09.2012 10:18
Geld an nicht mehr existentes Konto überwiesen.. und jetzt? Zeitgeist Geplauder 8 24.09.2009 18:37








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 06:26 Uhr.