BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > BMW-Modellreihen > X1
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 10.01.2019, 17:39     #1
Charlie73   Charlie73 ist offline
Junior Mitglied
  Benutzerbild von Charlie73

Threadersteller
 
Registriert seit: 01/2004
Beiträge: 38

Aktuelles Fahrzeug:
E 39 540i Touring, E84 28i Xdrive

KUS
Erhöhter Spritverbrauch nach Rückruf - alles nur Zufall?

Moin,
unser X1 (2011) 28i wurde kürzlich zum Rückruf in die Werkstatt bestellt )11/2018). Ladekabel an der Batterie sollte gewechselt werden. Kostenlos. Prima. Nachdem wir den Wagen wieder zurück hatten (Rep. war im November) sind wir wieder einige km gefahren (Stadt, Überland,..), im Wesentlichen nicht anders als vorher. Erstaunlicherweise hat sich jetzt ein Durchschnittsverbrauch von 10,2 l pro 100 km eingestellt, obwohl meine Frau, die den Wagen meistens fährt, sicher alles andere als heizt. Vor dem Rückruf lag der Durchschnittsverbrauch zwischen 9,4 und 9,7 l pro 100 km. Alles nur Zufall, oder hat vielleicht jemand ähnliches festgestellt?
Grüße, Charlie73
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!





Alt 13.01.2019, 17:50     #2
DerPeter   DerPeter ist offline
Newbie
 
 
Registriert seit: 01/2019
Beiträge: 4
Wenn das tatsächlich daran liegt, wäre das eine üble Sache.. Naja inzwischen kann man ja alles vermuten!
Mit Zitat antworten
Alt 13.01.2019, 18:45     #3
Martin   Martin ist offline
BMW-Treff Team
 
 
Registriert seit: 11/2002
Ort: 72336-Balingen
Beiträge: 21.819

Aktuelles Fahrzeug:
E89

BL-
Zitat:
Alles nur Zufall, oder hat vielleicht jemand ähnliches festgestellt?
Ich habe auch nen Rückruf hier liegen. Muss ich noch machen, sobald der Ofen wieder angemeldet ist.
Ich gehe allerdings davon aus dass dein Fahrzeug beim Tausch irgendein Update am Tester bekommen hat. Danke für den Hinweis, ich werde da drauf achten.
__________________

while (look($girl) < "hot"){beer.next();}


Userpage von Martin
Mit Zitat antworten
Alt 13.01.2019, 19:26     #4
SiebenR   SiebenR ist offline
Senior Profi
  Benutzerbild von SiebenR
 
Registriert seit: 01/2007
Beiträge: 2.587
Könnte auch sein, dass die Batterie komplett abgeklemmt war und dadurch der bisherige Durchschnittsverbrauch zurückgestellt wurde.
Dann noch winterliche Temperaturen, ein etwas ungünstigeres Streckenprofil und schon hast einen höheren Durchschnittsverbrauch auf der Anzeige...
Mit Zitat antworten
Alt 19.01.2019, 13:17     #5
Charlie73   Charlie73 ist offline
Junior Mitglied
  Benutzerbild von Charlie73

Threadersteller
 
Registriert seit: 01/2004
Beiträge: 38

Aktuelles Fahrzeug:
E 39 540i Touring, E84 28i Xdrive

KUS
Zitat:
Könnte auch sein, dass die Batterie komplett abgeklemmt war und dadurch der bisherige Durchschnittsverbrauch zurückgestellt wurde....
Das war der Fall. Als wir den Wagen zurückbekamen, war die Anzeige irgendwas über 14 l. Naja, dachte ich, hat der nette Mitarbeiter mal geschaut, was die Kiste so läuft bei der Überführung. Dann ging der Verbrauch langsam runter auf 10,2, jetzt 10,3. Streckenprofil hat sich nicht großartig geändert und das Fahrzeug wird überwiegend von meiner Frau gefahren, die sehr moderat unterwegs ist (na gut, altersentsprechend wie auch fahrtechnisch rechne ich mich auch nicht mehr zur Heizerfraktion Dieser Inhalt ist nur für angemeldete User sichtbar. ) Die Differenz liegt bei 0,6 l pro km/h. Wenns so weiter geht, holt der Kleine meinen E39 540er noch ein Dieser Inhalt ist nur für angemeldete User sichtbar.
Mit Zitat antworten
Alt 19.01.2019, 14:45     #6
Detlef59   Detlef59 ist offline
Power User
  Benutzerbild von Detlef59
 
Registriert seit: 03/2001
Ort: D-55XXX
Beiträge: 38.410

Aktuelles Fahrzeug:
MB GLC 250i & Audi A3 1.4 TFSI Cabrio

M#-XX
Reseten, volltanken, Kilometerstand notieren....fahren... beim nächsten Tankstopp wieder voll tanken und manuell den Verbrauch ausrechnen und mit dem Bordcomputerverbrauch vergleichen.
Mit Zitat antworten
Alt 20.01.2019, 14:16     #7
Charlie73   Charlie73 ist offline
Junior Mitglied
  Benutzerbild von Charlie73

Threadersteller
 
Registriert seit: 01/2004
Beiträge: 38

Aktuelles Fahrzeug:
E 39 540i Touring, E84 28i Xdrive

KUS
Vermutlich ist es der erhöhte Rollwiderstand durch die Winterreifen in Kombination mit den Außentemperaturen. Die Vermutung wurde mir in einem anderen Forum bestätigt. Ich werde die Sache mal im Jahresverlauf weiter beobachten.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > BMW-Modellreihen > X1

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
5er E60 ff. Rückruf Kraftstofffilterheizung aus 2011 jetzt zugestellt Cephalopod Fünfer 0 20.08.2013 08:52
5er E39 erhöhter Spritverbrauch durch defekten Radsensor? Maverik Fünfer 7 17.04.2010 16:21
3er E46 E46 320 Ci Spritverbrauch viel zu hoch Max42 Dreier / Vierer 8 13.03.2009 23:00
5er E60 ff. Rückruf wegen Bosch-Einspritzpumpe Jürgen325 Fünfer 1 02.02.2005 18:35
5er E39 530dA erhöhter Spritverbrauch werner43 Fünfer 3 03.02.2004 13:30







Partner-Foren:


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:50 Uhr.