BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Fahrerlager > Computer, Handy, TV, HiFi & Elektronik
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 14.11.2017, 20:56     #11
Andreas40   Andreas40 ist offline
Senior Mitglied
 
 
Registriert seit: 04/2002
Ort: Westerwald
Beiträge: 116

Aktuelles Fahrzeug:
120d xdrive

WW
Hallo Christian,

hast Du folgendes schon versucht:
Schalte mal die Kamera Deines Smartphones an und halte die Fernbedienung mit dem Sensor vor die Linse.
Drücke nun die Lautstärketaste der FB.
Im Display der Kamera siehst Du die Infrarotstrahlen der FB durch ein flackernd blaues Licht auf dem Display.
Lass die Taste der FB los und nun müsste augenblicklich auch das blaue Licht im Display des Smartphones erlöschen.
Wenn nicht, "läuft" die Taste der FB nach.
Wenn das der Fall ist, würde ich die FB öffnen und den entsprechenden Sensorknopf reinigen.

Viele Grüße
Andreas
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 14.11.2017, 20:58     #12
powders   powders ist offline
Senior Guru
 
 
Registriert seit: 04/2004
Beiträge: 8.468

Aktuelles Fahrzeug:
M140i (09/17), Sharan Cup 2.0TDI
Zitat:
Zitat von Andreas40 Beitrag anzeigen
Hallo Christian,

hast Du folgendes schon versucht:
Schalte mal die Kamera Deines Smartphones an und halte die Fernbedienung mit dem Sensor vor die Linse.
Drücke nun die Lautstärketaste der FB.
Im Display der Kamera siehst Du die Infrarotstrahlen der FB durch ein flackernd blaues Licht auf dem Display.
Lass die Taste der FB los und nun müsste augenblicklich auch das blaue Licht im Display des Smartphones erlöschen.
Wenn nicht, "läuft" die Taste der FB nach.
Wenn das der Fall ist, würde ich die FB öffnen und den entsprechenden Sensorknopf reinigen.

Viele Grüße
Andreas
Geiler Tipp. Wieder was gelernt. Danke!
__________________
Grüße
Markus

*.*.*...wei Schifoan is' des Leiwandste, wos ma sich nur vorstell'n kon... *.*.*
Spritmonitor von powders
Mit Zitat antworten
Alt 14.11.2017, 21:01     #13
Christian   Christian ist offline
BMW-Treff Team
  Benutzerbild von Christian

Threadersteller
 
Registriert seit: 05/2002
Ort: NRW
Beiträge: 18.818

Aktuelles Fahrzeug:
F31 325d; E85 Z4 2,5i

CAS-H; CAS-ZZ
Danke Andreas, wie oben umschrieben habe ich das schon so überprüft. Deshalb auch meine Vermutung das nicht der Sender in der FB sondern der Empfänger im Gerät defekt ist.
__________________
Coal keeps your lights on.

Gruß aus NRW - Christian

Userpage von Christian
Mit Zitat antworten
Alt 16.11.2017, 16:55     #14
Christian   Christian ist offline
BMW-Treff Team
  Benutzerbild von Christian

Threadersteller
 
Registriert seit: 05/2002
Ort: NRW
Beiträge: 18.818

Aktuelles Fahrzeug:
F31 325d; E85 Z4 2,5i

CAS-H; CAS-ZZ
Brat mir doch einer einen Storch.
Rücksendungsticket ausgedruckt und gedacht probier noch mal.
Wunderheilung, läuft wieder wie es soll.
__________________
Coal keeps your lights on.

Gruß aus NRW - Christian

Userpage von Christian
Mit Zitat antworten
Alt 16.11.2017, 17:31     #15
driver 7   driver 7 ist offline
Senior Guru
  Benutzerbild von driver 7
 
Registriert seit: 03/2004
Beiträge: 5.303

Aktuelles Fahrzeug:
BMW E9x / F1x
Zitat:
Zitat von Christian Beitrag anzeigen
Brat mir doch einer einen Storch.
Rücksendungsticket ausgedruckt und gedacht probier noch mal.
Wunderheilung, läuft wieder wie es soll.
Lag das Problem dch am Radio Gegenüber



Wie lange hast noch Garantie? Sonst würde ich es im Zweifelsfalle einsenden, den wenn es kurz danach wieder kommt, ärgerst dich.
__________________
E9x F1x
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Fahrerlager > Computer, Handy, TV, HiFi & Elektronik

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
3er E46 Harman Kardon defekt, bei kleiner Lautstärke nur Rauschen, zu viel Bass nickxx Car HiFi & Multimedia 10 06.10.2007 10:12
Subwoofer / Bmw Radio Hilfe Aircoolboy19 Car HiFi & Multimedia 5 25.10.2005 16:41
5er E39 Kuriose Ausfallerscheinung bei Radio Business E39 – brauche Hilfe bi_emm_dabbelju Car HiFi & Multimedia 10 04.07.2005 13:01
AUX-In bei Business Radio? Beegee Car HiFi & Multimedia 6 09.08.2004 22:05
vw polo alpha radio gg. pioneer radio defekt? Axel_E46_325iA Car HiFi & Multimedia 9 17.11.2003 10:37








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 04:10 Uhr.